Subject: (urth) Gene Wolfe

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Mon, 15 Apr 2019 16:09:04 +0000

Tor is reporting that Gene Wolfe has passed away.
-- 
F.P. Kiesche III

Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Does not fit
into a neat box or category. "Ah Mr. Gibbon, another damned, fat, square
book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester,
on being presented with Volume 2 of The Decline and Fall of the Roman
Empire.) Blogging at Bernal Alpha. On Twitter as @FredKiesche
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190415/65b1b8b2/attachment.html>

---

From: aaron <aaronsingleton at gmail.com>
Date: Mon, 15 Apr 2019 17:56:42 +0000

I just saw this. I can't believe it. I pray for his family.

On Mon, Apr 15, 2019 at 12:09 PM Fred Kiesche <godelescherbach at gmail.com>
wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190415/da368e84/attachment.html>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Mon, 15 Apr 2019 23:33:13 +0000

Very sad news. Condolences to his family.

JD

On 15/04/2019 18:56, aaron wrote:
> On Mon, Apr 15, 2019 at 12:09 PM Fred Kiesche 
> <godelescherbach at gmail.com <mailto:godelescherbach at gmail.com>> wrote:
>
>     Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Does
>     not fit into a neat box or category. "Ah Mr. Gibbon, another
>     damned, fat, square book. Always, scribble, scribble, scribble,
>     eh?" (The Duke of Gloucester, on being presented with Volume 2 of
>     The Decline and Fall of the Roman Empire.) Blogging at Bernal
>     Alpha. On Twitter as @FredKiesche
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190416/47efe1e3/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Mon, 15 Apr 2019 23:52:51 +0000

What a shock, but his life and work are complete now. I wonder how Marc 
is taking it.

Op 16-4-2019 om 01:33 schreef Jane Delawney:
>>     Husband, Father, Good Cook. Reader. Keeper of abandoned dogs.
>>     Does not fit into a neat box or category. "Ah Mr. Gibbon, another
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190416/b09fd393/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 16 Apr 2019 00:07:11 +0000

I knew since yesterday when someone tweeted out his neighbor had died, but
the family asked him to delete the tweet. A guy on reddit sent me a message
the same hour for Gene's mailing address, so I had to tell him Gene could
probably never read his letter. Then I was driving back to Vegas, where I
work (two hours from where I live) and my mother called me and asked for
Gene's address because she was thinking of him to send him an Easter Card,
and I said I think he died today mom. I have always been superstitious of
course, but I can't say I'm taking it great. I have to teach Latro in the
Mist in a week and a half for my mythology class and I don't know how I
will be. Here's a copy of what I wrote on Facebook about it.

I have written over 1.2 million words about Gene Wolfe, and yet here at
last is one inescapable thing I am at a loss on how to write. Anyone who
has ever talked books with me knows how I force Wolfe upon them, and
sometimes I reveal the quite personal reasons that such a virtuoso of
cryptic prose maintains such an important position in my life.

When I was a lonely child, his stories were there to keep me company. When
I was a young man, his kind responses to a fan’s letters made such a
difference in a world that is often completely indifferent. Now that I am a
man, it is infinitely clear that without Gene Wolfe, no one would ever
remember my name. My professional and personal lives are so intertwined
around him that I can’t imagine a world without him; there is nothing I
would rather write about, but there is nothing I want to write less than
these paragraphs.

Wolfe passed away on April 14th. I don’t want to go into details of his
biography save to repeat what you can find anywhere: Gene Wolfe was drafted
and fought in Korea, married Rosemary Wolfe, converted to Catholicism for
her, helped invent the machine which makes Pringles, and became the most
literary and erudite of science fiction writers somewhere along the way.
When Rosemary ailed with Alzheimer’s, Gene took care of her. I have been
prepared for this day for some time, but I was ready for it to be tomorrow,
or next year, and never today. Now the day is past, and all those words
that I thought would save me can’t do anything at all to describe how kind
he was, and what a great man he will always be in my mind. There are a lot
of personal stories I could relate from his nearly two-decade
correspondence with me, but I would rather end it with a truth: he was a
true genius with an iconic bushy mustache and an infinitely greater heart.

Of course, he would know what to say about our existences here when I
falter, so I will leave it to him:

?Whether all that came to good or evil, I don't know. Until we reach the
end of time, we don't know whether something's been good or bad; we can
only judge the intentions of those who acted — Perhaps death is only
horrible to us because it's a dividing of the terror of life from the
wonder of it. We see only the terror, which is left behind.

I hope there is only wonder for my friend now when I feel that horror for
myself and his family, friends, and fans. Gene Wolfe had the chance to live
a full life of acclaim that was never quite loud enough; he was brimming
with a kindness that was never insufficient. At the closing of the 2012
Fuller Award Ceremony I caught Gene Wolfe alone before leaving, and, with a
crack in my voice and a tearful grimace on my face, kneeling down below his
seated figure, I said, ?You’ll always be my hero, and I love you, Gene.
Some things can never change, though no one can straighten what God has
made crooked.

On Mon, Apr 15, 2019 at 4:53 PM Ab de Vos <foxyab at casema.nl> wrote:

> What a shock, but his life and work are complete now. I wonder how Marc is
> taking it.
>> Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Does not
>> fit into a neat box or category. "Ah Mr. Gibbon, another damned, fat,
>> square book. Always, scribble, scribble, scribble, eh?" (The Duke of
>> Gloucester, on being presented with Volume 2 of The Decline and Fall of the
>> Roman Empire.) Blogging at Bernal Alpha. On Twitter as @FredKiesche
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190415/44f9a514/attachment-0001.html>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 16 Apr 2019 00:18:29 +0000

Very sorry to hear it. Though having not heard anything in the past 
year since he entered a care facility, I cannot say it came entirely as 
a shock.

By chance I was shopping for Wolfe books at Amazon this morning when I 
heard the bad news. Picked up a collection I did not have, although I 
have read most of the stories in it. (I received a gift card as a 
birthday present, my usual habit is to browse second-hand bookshops and 
see what fate brings me.)? Reading some of them now. Had not read 
Forleson, one of my favourites, in a very long time.

- Gerry Quinn

On 16/04/2019 00:52, Ab de Vos wrote:
>
> What a shock, but his life and work are complete now. I wonder how 
> Marc is taking it.
>
>>>     Does not fit into a neat box or category. "Ah Mr. Gibbon,
>>>     another damned, fat, square book. Always, scribble, scribble,
>>>     scribble, eh?" (The Duke of Gloucester, on being presented with
>>>     Volume 2 of The Decline and Fall of the Roman Empire.) Blogging
>>>     at Bernal Alpha. On Twitter as @FredKiesche
>>>

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190416/21625c19/attachment.html>

---

From: Andrew Bollen <jurisper at gmail.com>
Date: Tue, 16 Apr 2019 01:19:25 +0000

A shame. Thanks, Gene Wolfe, for many, many hours of pleasure.

A little thing I wrote somewhere else:

*One of my favourite authors. A conservative mid-Western Catholic, in truth
a reactionary, but ignore the politics: he could write like a big fat
walrus-moustached reactionary angel. He was an SF & Fantasy writer, because
he liked the genres and he liked playing around and subverting them, and
also (at a guess) because an SF&F cover on a novel ensures some extra
sales. But his best novel,
Peace, https://www.amazon.com/gp/product/B008S0E5ZA
<https://www.amazon.com/gp/product/B008S0E5ZA/ref=dbs_a_def_rwt_hsch_vapi_tkin_p1_i11>
was
genre-defying, maybe Mid-Western magic realism, or literary David Lynchism,
or something. Mysterious, elegiac, infinitely complex under a simple skin,
beautifully written. Partly it has to do with memory and its distortion.
Everybody is falsifying memories and histories, long and short, except the
narrator, who is dead. Rather than lie, he omits, and the narrative has
great gaps, their missing contents hinted at by a profusion of stories
which shed uncertain light on each other and on the record. Extraordinarily
deft.Anyway, he will be missed.  *

On Tue, 16 Apr 2019 at 09:48, Gerry Quinn <gerry at bindweed.com> wrote:

>
> Very sorry to hear it.  Though having not heard anything in the past year
> since he entered a care facility, I cannot say it came entirely as a shock.
>
> heard the bad news.  Picked up a collection I did not have, although I have
> read most of the stories in it.  (I received a gift card as a birthday
> present, my usual habit is to browse second-hand bookshops and see what
> fate brings me.)  Reading some of them now.  Had not read Forleson, one of
> my favourites, in a very long time.
>
> - Gerry Quinn
>
>
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> Virus-free.
> www.avast.com
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient>
> <#m_8002601470496976750_DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190416/3d3e0d16/attachment.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Tue, 16 Apr 2019 02:49:56 +0000

When my wife came home today I told her, Gene Wolfe passed, and she immediately came over to me and embraced me. (I married a woman who understands me.) I guess I am a little shook up. A little sad, a little wistful, and a lot regretful about the past about which I can read but upon which I can have no effect. I wish I had met him, and I wish I had read him more diligently and seriously beginning at a much younger age. -- Eric

"The snow clouds parted for an instant, and the moon touched the ocean. He, seeing that fragment of it tossing in the silver light, knew it and knew that in some previous life he had sailed there for decades; and that this previous life was returning to him. He remained poised upon the ice, but the knowledge passed. The moonlight upon the waves became only the moon on the waves, and he grew accustomed to the salt bite of the wind, so that he no longer rejoiced in its sting, but felt only its cold. And after a time he turned away from the ocean and clambered slowly down, often slipping, gripping the ragged ice-slabs with frozen fingers, and crossed the black road with its dancing ghosts, and crossed the broad terrace with its dancing ghosts, and went at last up the steps and into the Grand Hotel."

From: Urth <urth-bounces at lists.urth.net> On Behalf Of Marc Aramini
Sent: Monday, April 15, 2019 8:07 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Gene Wolfe

I knew since yesterday when someone tweeted out his neighbor had died, but the family asked him to delete the tweet. A guy on reddit sent me a message the same hour for Gene's mailing address, so I had to tell him Gene could probably never read his letter. Then I was driving back to Vegas, where I work (two hours from where I live) and my mother called me and asked for Gene's address because she was thinking of him to send him an Easter Card, and I said I think he died today mom. I have always been superstitious of course, but I can't say I'm taking it great. I have to teach Latro in the Mist in a week and a half for my mythology class and I don't know how I will be. Here's a copy of what I wrote on Facebook about it. 

I have written over 1.2 million words about Gene Wolfe, and yet here at last is one inescapable thing I am at a loss on how to write. Anyone who has ever talked books with me knows how I force Wolfe upon them, and sometimes I reveal the quite personal reasons that such a virtuoso of cryptic prose maintains such an important position in my life.

When I was a lonely child, his stories were there to keep me company. When I was a young man, his kind responses to a fan’s letters made such a difference in a world that is often completely indifferent. Now that I am a man, it is infinitely clear that without Gene Wolfe, no one would ever remember my name. My professional and personal lives are so intertwined around him that I can’t imagine a world without him; there is nothing I would rather write about, but there is nothing I want to write less than these paragraphs.

Wolfe passed away on April 14th. I don’t want to go into details of his biography save to repeat what you can find anywhere: Gene Wolfe was drafted and fought in Korea, married Rosemary Wolfe, converted to Catholicism for her, helped invent the machine which makes Pringles, and became the most literary and erudite of science fiction writers somewhere along the way. When Rosemary ailed with Alzheimer’s, Gene took care of her. I have been prepared for this day for some time, but I was ready for it to be tomorrow, or next year, and never today. Now the day is past, and all those words that I thought would save me can’t do anything at all to describe how kind he was, and what a great man he will always be in my mind. There are a lot of personal stories I could relate from his nearly two-decade correspondence with me, but I would rather end it with a truth: he was a true genius with an iconic bushy mustache and an infinitely greater heart.

Of course, he would know what to say about our existences here when I falter, so I will leave it to him:

?Whether all that came to good or evil, I don't know. Until we reach the end of time, we don't know whether something's been good or bad; we can only judge the intentions of those who acted — Perhaps death is only horrible to us because it's a dividing of the terror of life from the wonder of it. We see only the terror, which is left behind.

I hope there is only wonder for my friend now when I feel that horror for myself and his family, friends, and fans. Gene Wolfe had the chance to live a full life of acclaim that was never quite loud enough; he was brimming with a kindness that was never insufficient. At the closing of the 2012 Fuller Award Ceremony I caught Gene Wolfe alone before leaving, and, with a crack in my voice and a tearful grimace on my face, kneeling down below his seated figure, I said, ?You’ll always be my hero, and I love you, Gene. Some things can never change, though no one can straighten what God has made crooked.

 

On Mon, Apr 15, 2019 at 4:53 PM Ab de Vos <foxyab at casema.nl <mailto:foxyab at casema.nl> > wrote:

What a shock, but his life and work are complete now. I wonder how Marc is taking it.

JD

On Mon, Apr 15, 2019 at 12:09 PM Fred Kiesche <godelescherbach at gmail.com <mailto:godelescherbach at gmail.com> > wrote:

-- 

F.P. Kiesche III

Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Does not fit into a neat box or category. "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal Alpha. On Twitter as @FredKiesche

 

-- 

Aaron Singleton

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190415/450a1675/attachment-0001.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Thu, 18 Apr 2019 17:15:52 +0000

It's always sad when someone you care about or admire dies but I think we can say that Wolfe had a long productive life and his writing legacy will live on for a long time. 

The other morning I was thinking about his last novel and I finally picked up on the double meaning in the title. 

> On Apr 15, 2019, at 7:07 PM, Marc Aramini <marcaramini at gmail.com> wrote:
> 
> “Whether all that came to good or evil, I don't know. Until we reach the end of time, we don't know whether something's been good or bad; we can only judge the intentions of those who acted — Perhaps death is only horrible to us because it's a dividing of the terror of life from the wonder of it. We see only the terror, which is left behind.”
> I hope there is only wonder for my friend now when I feel that horror for myself and his family, friends, and fans. Gene Wolfe had the chance to live a full life of acclaim that was never quite loud enough; he was brimming with a kindness that was never insufficient. At the closing of the 2012 Fuller Award Ceremony I caught Gene Wolfe alone before leaving, and, with a crack in my voice and a tearful grimace on my face, kneeling down below his seated figure, I said, “You’ll always be my hero, and I love you, Gene.” Some things can never change, though no one can straighten what God has made crooked.
> 
> 
> 
> 
>>>>> On Mon, Apr 15, 2019 at 12:09 PM Fred Kiesche <godelescherbach at gmail.com> wrote:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190418/960ebb02/attachment.html>

---

From: nono <arnaud.louisdam at yahoo.com>
Date: Tue, 23 Apr 2019 18:08:28 +0000

Rest In Peace Mr Wolfe.

I pray to God, that He will receive you into Heaven.