Subject: (urth) Interlibrary Loan

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Fri, 26 Apr 2019 12:59:32 +0000

Some good news from Twitter. According to Patrick Nielsen Hayden, Wolfe
finished *Interlibrary Loan *(sequel to *A Borrowed Man*) and Tor will be
publishing it:
https://twitter.com/pnh/status/1121644271545671680

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/f10852cc/attachment.html>

---

From: Andrew Bollen <jurisper at gmail.com>
Date: Fri, 26 Apr 2019 13:27:58 +0000

Excellent! I was wondering.

That's a fantastic obit, mentioned in the thread:
https://www.theringer.com/2019/4/25/18515675/gene-wolfe-science-fiction-author

On Fri, 26 Apr 2019 at 22:29, Matthew Keeley <matthew.keeley.1 at gmail.com>
wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/34288c04/attachment.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Fri, 26 Apr 2019 20:59:37 +0000

Good news indeed!  Who'd've thought we'd get one more Wolfe novel to read?

Marc, looks like you can't finish your book just yet...

> On Apr 26, 2019, at 8:27 AM, Andrew Bollen <jurisper at gmail.com> wrote:
> 
> That's a fantastic obit, mentioned in the thread: https://www.theringer.com/2019/4/25/18515675/gene-wolfe-science-fiction-author
> 
>> On Fri, 26 Apr 2019 at 22:29, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:
>> Some good news from Twitter. According to Patrick Nielsen Hayden, Wolfe finished Interlibrary Loan (sequel to A Borrowed Man) and Tor will be publishing it:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/4227fd52/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 26 Apr 2019 21:34:15 +0000

I knew it had been submitted some time ago. I will finish Land Across but I
intended not to treat on this one, so the task is never done even if it is
published. I am more concerned they will edit the meals or the scenes that
don’t make sense at first.

On Friday, April 26, 2019, PAUL RYDEEN <rydeen at bellsouth.net> wrote:

> Marc, looks like you can't finish *your* book just yet...
>
>
> That's a fantastic obit, mentioned in the thread: https://www.theringer.
> com/2019/4/25/18515675/gene-wolfe-science-fiction-author
>
>> finished *Interlibrary Loan *(sequel to *A Borrowed Man*) and Tor will
>> be publishing it:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/f24dc445/attachment.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Fri, 26 Apr 2019 22:33:35 +0000

The meals?

> On Apr 26, 2019, at 4:34 PM, Marc Aramini <marcaramini at gmail.com> wrote:
> 
> I knew it had been submitted some time ago. I will finish Land Across but I intended not to treat on this one, so the task is never done even if it is published. I am more concerned they will edit the meals or the scenes that don’t make sense at first. 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/f703810b/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 26 Apr 2019 22:47:55 +0000

Yes those three sandwiches in borrowed man and chick pouring swan and
sweetheart into hot chocolate are a metonymy for hot Arabella’s three
reclones and indicate cob (swan) and his love are behind something with her
... but no mortal could possibly discern that wasn’t just fluff and be
tempted to cut it.

On Friday, April 26, 2019, PAUL RYDEEN <rydeen at bellsouth.net> wrote:

> I knew it had been submitted some time ago. I will finish Land Across but
> I intended not to treat on this one, so the task is never done even if it
> is published. I am more concerned they will edit the meals or the scenes
> that don’t make sense at first.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/7dc2e150/attachment-0001.html>

---

From: Evan Pickett <picketter at gmail.com>
Date: Fri, 26 Apr 2019 23:49:49 +0000

I'm reminded of a scene from The Insider, although Mr. Wolfe would probably
not ever take this tone:
https://getyarn.io/yarn-clip/724e8b4b-0515-48cf-b7f2-e49501158ca4

Surely any editor would know by now that Gene Wolfe chose his words with
care?

Best,
Evan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/aacf72cc/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 27 Apr 2019 00:25:05 +0000

One hopes. Yes that’s how I feel about those who would edit Wolfe.he can
create meaning in so many ways that every reader will certainly miss,
especially in his post 2000 work.
(I’m glad cell phones made top posting the de facto response - I remember
the days of the list when it was a sin.) I have always preferred it.

On Friday, April 26, 2019, Evan Pickett <picketter at gmail.com> wrote:

> I'm reminded of a scene from The Insider, although Mr. Wolfe would
> probably not ever take this tone:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/1bc15ede/attachment.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Sat, 27 Apr 2019 02:51:18 +0000

I am wondering what result we would get if, individually and noisily, we reached out to Tor editors and implored them to do basic proofreading on the new novel, but make no changes in its substance, and publish it as Mr. Wolfe wrote it. I am willing to act on this.

Eric

*******

Eric Bourland

eb at hwaet.com

https://www.hwaet.com/

From: Urth <urth-bounces at lists.urth.net> On Behalf Of Marc Aramini
Sent: Friday, April 26, 2019 8:25 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Interlibrary Loan

One hopes. Yes that’s how I feel about those who would edit Wolfe.he can create meaning in so many ways that every reader will certainly miss, especially in his post 2000 work.  

(I’m glad cell phones made top posting the de facto response - I remember the days of the list when it was a sin.) I have always preferred it. 

On Friday, April 26, 2019, Evan Pickett <picketter at gmail.com <mailto:picketter at gmail.com> > wrote:

I'm reminded of a scene from The Insider, although Mr. Wolfe would probably not ever take this tone:

 <https://getyarn.io/yarn-clip/724e8b4b-0515-48cf-b7f2-e49501158ca4> https://getyarn.io/yarn-clip/724e8b4b-0515-48cf-b7f2-e49501158ca4

Surely any editor would know by now that Gene Wolfe chose his words with care?

Best,

Evan

On Fri, Apr 26, 2019 at 3:48 PM Marc Aramini <marcaramini at gmail.com <mailto:marcaramini at gmail.com> > wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/40681b83/attachment.html>

---

From: Bailey Swartz <bsswartz at gmail.com>
Date: Sat, 27 Apr 2019 02:55:57 +0000

I like to have faith that Wolfe (who so carefully constructed each work)
anticipated the possibility of posthumourous publication and made
appropriate plans for that eventuality.

On Fri, Apr 26, 2019 at 7:51 PM Eric Bourland <eb at hwaet.com> wrote:

> I am wondering what result we would get if, individually and noisily, we
> reached out to Tor editors and implored them to do basic proofreading on
> the new novel, but make no changes in its substance, and publish it as Mr.
> Wolfe wrote it. I am willing to act on this.
>
>
>
> Eric
>
>
>
>
>
>
>
> *******
>
> Eric Bourland
>
> eb at hwaet.com
>
> https://www.hwaet.com/
>
>
>
>
>
> *From:* Urth <urth-bounces at lists.urth.net> *On Behalf Of *Marc Aramini
> *Sent:* Friday, April 26, 2019 8:25 PM
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Subject:* Re: (urth) Interlibrary Loan
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190426/5658ea01/attachment-0001.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Sat, 27 Apr 2019 22:08:56 +0000

I've never been sure how much leeway an editor really has. Would they really cut whole scenes they didn't like?  Do they redo things wholesale or just fix things and make recommendations?   Since Wolfe picked this editor, can we rely on his pick?  Even if Wolfe were alive, how much of the editor's influence would make it to publication?  And if the answer is the editor has a lot of sway, how many of his edits would the author notice on review?

> On Apr 26, 2019, at 9:55 PM, Bailey Swartz <bsswartz at gmail.com> wrote:
> 
> I like to have faith that Wolfe (who so carefully constructed each work) anticipated the possibility of posthumourous publication and made appropriate plans for that eventuality.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190427/cc1b67de/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 27 Apr 2019 23:07:37 +0000

Operation ares got clusterfucked by tens of thousands of words. They sure
butchered the last sentence of my story in the Wolfe tribute anthology lol.
Damon knight changed the whole structure of trip trap and Wolfe agreed.
Hartwell left well enough alone.

On Saturday, April 27, 2019, PAUL RYDEEN <rydeen at bellsouth.net> wrote:

> I've never been sure how much leeway an editor really has. Would they
> really cut whole scenes they didn't like?  Do they redo things wholesale or
> just fix things and make recommendations?   Since Wolfe picked this editor,
> can we rely on his pick?  Even if Wolfe were alive, how much of the
> editor's influence would make it to publication?  And if the answer is the
> editor has a lot of sway, how many of his edits would the author notice on
> review?
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190427/916b2ae3/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 27 Apr 2019 23:16:33 +0000

Copy editors managed to mess up the horn reveal in reprints of Long Sun and
I insist the ace version of Fifth Head is the least corrupt. Wolfe was very
mad about the switching of horn for I about two thirds of the way through
exodus in reprints. He wanted the reveal at that dinner scene.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190427/43853605/attachment-0001.html>

---

From: John Barach <jbarach at aol.com>
Date: Sat, 27 Apr 2019 23:22:30 +0000

Marc wrote:
>?Operation ares got clusterfucked by tens of thousands of words.
Maybe those are the words that make sense of the allusions to chess in the book, allusions that are never really developed in the book as we have it today.
John

-----Original Message-----
From: Marc Aramini <marcaramini at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, Apr 27, 2019 6:07 pm
Subject: Re: (urth) Interlibrary Loan

Operation ares got clusterfucked by tens of thousands of words. They sure butchered the last sentence of my story in the Wolfe tribute anthology lol. Damon knight changed the whole structure of trip trap and Wolfe agreed. Hartwell left well enough alone.

I've never been sure how much leeway an editor really has. Would they really cut whole scenes they didn't like? Do they redo things wholesale or just fix things and make recommendations? ? Since Wolfe picked this editor, can we rely on his pick? Even if Wolfe were alive, how much of the editor's influence would make it to publication? And if the answer is the editor has a lot of sway, how many of his edits would the author notice on review?

I am wondering what result we would get if, individually and noisily, we reached out to Tor editors and implored them to do basic proofreading on the new novel, but make no changes in its substance, and publish it as Mr. Wolfe wrote it. I am willing to act on this. Eric???*******Eric Bourlandeb at hwaet.comhttps://www.hwaet.com/??From: Urth <urth-bounces at lists.urth.net> On Behalf Of Marc Aramini
Sent: Friday, April 26, 2019 8:25 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Interlibrary Loan?One hopes. Yes that’s how I feel about those who would edit Wolfe.he can create meaning in so many ways that every reader will certainly miss, especially in his post 2000 work. ?(I’m glad cell phones made top posting the de facto response - I remember the days of the list when it was a sin.) I have always preferred it.

On Friday, April 26, 2019, Evan Pickett <picketter at gmail.com> wrote:
I'm reminded of a scene from The Insider, although Mr. Wolfe would probably not ever take this tone:https://getyarn.io/yarn-clip/ 724e8b4b-0515-48cf-b7f2- e49501158ca4?Surely any editor would know by now that Gene Wolfe chose his words with care??Best,Evan???On Fri, Apr 26, 2019 at 3:48 PM Marc Aramini <marcaramini at gmail.com> wrote:

______________________________ _________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

______________________________ _________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190427/3d5822d4/attachment.html>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 28 Apr 2019 00:31:26 +0000

On 28/04/2019 00:07, Marc Aramini wrote:
> Operation ares got clusterfucked by tens of thousands of words. They 
> sure butchered the last sentence of my story in the Wolfe tribute 
> anthology lol. Damon knight changed the whole structure of trip trap 
> and Wolfe agreed. Hartwell left well enough alone.
>
I've not read it, but my impression is that Operation Ares was generally 
considered a tyro effort even by Wolfe himself?

- Gerry Quinn

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 02:54:06 +0000

Yeah but having twenty thousand words cut, ten by Wolfe and ten by another
editor, sure didn’t help it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190427/b643c496/attachment.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Sun, 28 Apr 2019 11:11:42 +0000

Marc, I think you just negated your reasons for not wanting to write up ILL.  It sounds like some level of editorial meddling is the norm. 

Going back to the gentleman's question, is it even possible to publish a manuscript as submitted with no editing?   Surely there has to be a check for grammar, punctuation, spelling, missing words, etc. 

> On Apr 27, 2019, at 9:54 PM, Marc Aramini <marcaramini at gmail.com> wrote:
> 
> Yeah but having twenty thousand words cut, ten by Wolfe and ten by another editor, sure didn’t help it. 
> 
>> I've not read it, but my impression is that Operation Ares was generally considered a tyro effort even by Wolfe himself?
>> 
>> - Gerry Quinn
>> 
>> 
>> ---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/94ab30bc/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 13:35:09 +0000

Of course there has to be an editorial review. I just have a low estimation
of the general competence of human beings, and Wolfe’s super tricky use of
pronouns makes his final review an essential part of the process now
forever cut off. (Ex: my reading of the name many pink butterflies and
“they did not know open hands meant no weapons” vs “Mary pink butterflies”
and “he did not know open hands meant no weapons” makes my reading of Fifth
Head significantly stronger for the Ace edition - and the amount of
exegesis devoted to Mary Pink Butterflies, an erroneous change, is quite
frankly astonishing. There are three or so other obvious typos fixed in the
ace edition, including a beast which is obviously something like 1500
pounds being listed as like 15 pounds in every edition but the Ace, so I am
confident in the most pure text.  Hartwell did not understand the blending
of character into character in Wizard Knight as part of the dream
palimpsest, so years and years ago when I thought about exploring how Setr
could be Garvaon in Wizard Knight someone wrote Hartwell to try to prove it
was a typo, which Hartwell believed it to be at that point. Nasty time on
the list. It wasn’t a typo, though I wouldn’t understand how Gavaon could
be Setr until more than a decade later.) The editorial changes to my
complete last sentence in Soldier of Mercy made it a nonsensical fragment,
which irks me to this day. Of course if I had a lengthier publication
history that would fade, but I can probably never expect another Tor or
major publishing house one.

Operation Ares was butchered before Wolfe was a name. I hope to avoid that
for his last.

However, what was the state of Wolfe’s manuscript?
This is a consideration I am in no position to judge without reading it
about five or six times in a row.

On Sunday, April 28, 2019, PAUL RYDEEN <rydeen at bellsouth.net> wrote:

> Marc, I think you just negated your reasons for not wanting to write up
> ILL.  It sounds like some level of editorial meddling is the norm.
>
> Going back to the gentleman's question, is it even possible to publish a
> manuscript as submitted with no editing?   Surely there has to be a check
> for grammar, punctuation, spelling, missing words, etc.
>
>
>
>>> sure butchered the last sentence of my story in the Wolfe tribute anthology
>>> lol. Damon knight changed the whole structure of trip trap and Wolfe
>>> agreed. Hartwell left well enough alone.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/00d9699d/attachment.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Sun, 28 Apr 2019 14:59:21 +0000

Ok, point taken. I'm still excited to know that I'll be able to read ILL after all, even without Wolfe's final review of the edited text.  

> On Apr 28, 2019, at 8:35 AM, Marc Aramini <marcaramini at gmail.com> wrote:
> 
> Of course there has to be an editorial review. I just have a low estimation of the general competence of human beings, and Wolfe’s super tricky use of pronouns makes his final review an essential part of the process now forever cut off. (Ex: my reading of the name many pink butterflies and “they did not know open hands meant no weapons” vs “Mary pink butterflies” and “he did not know open hands meant no weapons” makes my reading of Fifth Head significantly stronger for the Ace edition - and the amount of exegesis devoted to Mary Pink Butterflies, an erroneous change, is quite frankly astonishing. There are three or so other obvious typos fixed in the ace edition, including a beast which is obviously something like 1500 pounds being listed as like 15 pounds in every edition but the Ace, so I am confident in the most pure text.  Hartwell did not understand the blending of character into character in Wizard Knight as part of the dream palimpsest, so years and years ago when I thought about exploring how Setr could be Garvaon in Wizard Knight someone wrote Hartwell to try to prove it was a typo, which Hartwell believed it to be at that point. Nasty time on the list. It wasn’t a typo, though I wouldn’t understand how Gavaon could be Setr until more than a decade later.) The editorial changes to my complete last sentence in Soldier of Mercy made it a nonsensical fragment, which irks me to this day. Of course if I had a lengthier publication history that would fade, but I can probably never expect another Tor or major publishing house one.
> 
> Operation Ares was butchered before Wolfe was a name. I hope to avoid that for his last. 
> 
> This is a consideration I am in no position to judge without reading it about five or six times in a row. 
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/efcd68d5/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 15:15:57 +0000

Yes me too. Hopefully there are some callbacks to the most inexplicable
parts of A Borrowed Man. They spend ten pages thinking about how Conrad Sr
got his money and then Ern is like, maybe I’ll come back to that, or maybe
I won’t. Definitely the most frustrating part of Wolfe’s late work is
trying to determine what can be discerned and what is outside the realm of
interpolation. The manner in which Ern deduces the true identity of his out
of work cop friend is one of the most unbelievable things Wolfe ever out to
paper - are we supposed to believe it?

On Sunday, April 28, 2019, PAUL RYDEEN <rydeen at bellsouth.net> wrote:

> Ok, point taken. I'm still excited to know that I'll be able to read ILL
> after all, even without Wolfe's final review of the edited text.
>
>
>
> Of course there has to be an editorial review. I just have a low
> estimation of the general competence of human beings, and Wolfe’s super
> tricky use of pronouns makes his final review an essential part of the
> process now forever cut off. (Ex: my reading of the name many pink
> butterflies and “they did not know open hands meant no weapons” vs “Mary
> pink butterflies” and “he did not know open hands meant no weapons” makes
> my reading of Fifth Head significantly stronger for the Ace edition - and
> the amount of exegesis devoted to Mary Pink Butterflies, an erroneous
> change, is quite frankly astonishing. There are three or so other obvious
> typos fixed in the ace edition, including a beast which is obviously
> something like 1500 pounds being listed as like 15 pounds in every edition
> but the Ace, so I am confident in the most pure text.  Hartwell did not
> understand the blending of character into character in Wizard Knight as
> part of the dream palimpsest, so years and years ago when I thought about
> exploring how Setr could be Garvaon in Wizard Knight someone wrote Hartwell
> to try to prove it was a typo, which Hartwell believed it to be at that
> point. Nasty time on the list. It wasn’t a typo, though I wouldn’t
> understand how Gavaon could be Setr until more than a decade later.) The
> editorial changes to my complete last sentence in Soldier of Mercy made it
> a nonsensical fragment, which irks me to this day. Of course if I had a
> lengthier publication history that would fade, but I can probably never
> expect another Tor or major publishing house one.
>
>>>> I've not read it, but my impression is that Operation Ares was
>>> generally considered a tyro effort even by Wolfe himself?
>>>
>>> - Gerry Quinn
>>>
>>>
>>> ---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/c6f1927b/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Sun, 28 Apr 2019 15:16:59 +0000

I have the Charles Scribner's Sons edition of Fifth Head (New York, 
1972). Is that one corrupted as well?

Op 28-4-2019 om 01:16 schreef Marc Aramini:
> Copy editors managed to mess up the horn reveal in reprints of Long 
> Sun and I insist the ace version of Fifth Head is the least corrupt. 
> Wolfe was very mad about the switching of horn for I about two thirds 
> of the way through exodus in reprints. He wanted the reveal at that 
> dinner scene.
>
> On Saturday, April 27, 2019, PAUL RYDEEN <rydeen at bellsouth.net 
> <mailto:rydeen at bellsouth.net>> wrote:
>
>     I've never been sure how much leeway an editor really has. Would
>     they really cut whole scenes they didn't like? Do they redo
>     things wholesale or just fix things and make recommendations? ?
>     Since Wolfe picked this editor, can we rely on his pick? Even if
>     Wolfe were alive, how much of the editor's influence would make it
>     to publication? And if the answer is the editor has a lot of
>     sway, how many of his edits would the author notice on review?
>
>
>
>     On Apr 26, 2019, at 9:55 PM, Bailey Swartz <bsswartz at gmail.com
>     <mailto:bsswartz at gmail.com>> wrote:
>
>>     I like to have faith that Wolfe (who so carefully constructed
>>     each work) anticipated the possibility of posthumourous
>>     publication and made appropriate plans for that eventuality.
>>
>>     On Fri, Apr 26, 2019 at 7:51 PM Eric Bourland <eb at hwaet.com
>>     <mailto:eb at hwaet.com>> wrote:
>>
>>         I am wondering what result we would get if, individually and
>>         noisily, we reached out to Tor editors and implored them to
>>         do basic proofreading on the new novel, but make no changes
>>         in its substance, and publish it as Mr. Wolfe wrote it. I am
>>         willing to act on this.
>>
>>         Eric
>>
>>         *******
>>
>>         Eric Bourland
>>
>>         eb at hwaet.com <mailto:eb at hwaet.com>
>>
>>         https://www.hwaet.com/
>>
>>         *From:* Urth <urth-bounces at lists.urth.net
>>         <mailto:urth-bounces at lists.urth.net>> *On Behalf Of *Marc Aramini
>>         *To:* The Urth Mailing List <urth at lists.urth.net
>>         <mailto:urth at lists.urth.net>>
>>         One hopes. Yes that’s how I feel about those who would edit
>>         Wolfe.he can create meaning in so many ways that every reader
>>         will certainly miss, especially in his post 2000 work.
>>
>>         (I’m glad cell phones made top posting the de facto response
>>         - I remember the days of the list when it was a sin.) I have
>>         always preferred it.
>>
>>         On Friday, April 26, 2019, Evan Pickett <picketter at gmail.com
>>         <mailto:picketter at gmail.com>> wrote:
>>
>>             I'm reminded of a scene from The Insider, although Mr.
>>             Wolfe would probably not ever take this tone:
>>
>>             <https://getyarn.io/yarn-clip/724e8b4b-0515-48cf-b7f2-e49501158ca4>
>>
>>             On Fri, Apr 26, 2019 at 3:48 PM Marc Aramini
>>             <marcaramini at gmail.com <mailto:marcaramini at gmail.com>> wrote:
>>
>>         To post, write urth at urth.net <mailto:urth at urth.net>
>>     To post, write urth at urth.net <mailto:urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/0bc5bd07/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 15:21:46 +0000

Yes it was fixed for the ace but all subsequent printings used the scrubber
text

On Sunday, April 28, 2019, Ab de Vos <foxyab at casema.nl> wrote:

> I have the Charles Scribner's Sons edition of Fifth Head (New York, 1972).
> Is that one corrupted as well?
> Copy editors managed to mess up the horn reveal in reprints of Long Sun
> and I insist the ace version of Fifth Head is the least corrupt. Wolfe was
> very mad about the switching of horn for I about two thirds of the way
> through exodus in reprints. He wanted the reveal at that dinner scene.
>
>>> (I’m glad cell phones made top posting the de facto response - I
>>> remember the days of the list when it was a sin.) I have always preferred
>>> it.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/cc75db8a/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 15:22:19 +0000

scribner- autocorrect is an odious presence most of the time

On Sunday, April 28, 2019, Marc Aramini <marcaramini at gmail.com> wrote:

> Yes it was fixed for the ace but all subsequent printings used the
> scrubber text
>
>>>> I am wondering what result we would get if, individually and noisily,
>>>> we reached out to Tor editors and implored them to do basic proofreading on
>>>> One hopes. Yes that’s how I feel about those who would edit Wolfe.he
>>>> can create meaning in so many ways that every reader will certainly miss,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/11288c5c/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 15:25:01 +0000

See page 161- “it must have weighed a good fifteen pounds” - I have had
translators contact me and had to explain it should be fifteen hundred
pounds.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/0d13458b/attachment-0001.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Sun, 28 Apr 2019 20:58:33 +0000

The Gollancz SF Masterworks ebook has "fifteen" (spelled out). 

> On Apr 28, 2019, at 10:25 AM, Marc Aramini <marcaramini at gmail.com> wrote:
> 
> See page 161- “it must have weighed a good fifteen pounds” - I have had translators contact me and had to explain it should be fifteen hundred pounds. 
> 
>> I have the Charles Scribner's Sons edition of Fifth Head (New York, 1972). Is that one corrupted as well?
>> 
>>> Copy editors managed to mess up the horn reveal in reprints of       Long Sun and I insist the ace version of Fifth Head is the least corrupt. Wolfe was very mad about the switching of horn for I about two thirds of the way through exodus in reprints. He wanted the reveal at that dinner scene. 
>>> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/e150992f/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 28 Apr 2019 21:02:01 +0000

Yes every edition but the Ace uses the Scribner flawed printing.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/114121ae/attachment-0001.html>

---

From: John Barach <jbarach at aol.com>
Date: Sun, 28 Apr 2019 22:59:08 +0000

You do point out all the typos, etc., you've been able to catch in your book, right, Marc? (I hope!? I think I gave away my Ace Fifth Head when I got a shiny new one, unfortunately.)
John

-----Original Message-----
From: Marc Aramini <marcaramini at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sun, Apr 28, 2019 4:02 pm
Subject: Re: (urth) Interlibrary Loan

The Gollancz SF Masterworks ebook has "fifteen" (spelled out). ?

  I have the Charles Scribner's Sons edition of Fifth Head (New York, 1972). Is that one corrupted as well? Op 28-4-2019 om 01:16 schreef Marc Aramini:

 

  
   I am wondering what result we would get if, individually and noisily, we reached out to Tor editors and implored them  to do basic proofreading on the new novel, but make no changes in its substance, and publish it as Mr. Wolfe wrote it. I am willing to act on this. — Eric ? ? ? ******* Eric Bourland eb at hwaet.com https://www.hwaet.com/ ? ? From: Urth <urth-bounces at lists.urth.net> On Behalf Of Marc Aramini
 Sent: Friday, April 26, 2019 8:25 PM
 To: The Urth Mailing List <urth at lists.urth.net>
 Subject: Re: (urth) Interlibrary Loan — One hopes. Yes that’s how I feel about those who would edit Wolfe.he can create meaning in so many ways that every  reader will certainly miss, especially in his post 2000 work. ?  (I’m glad cell phones made top posting the de facto response - I remember the days of the list when it was a  sin.) I have always preferred it.
 
 On Friday, April 26, 2019, Evan Pickett <picketter at gmail.com> wrote: 
    I'm reminded of a scene from The Insider, although Mr. Wolfe would  probably not ever take this tone:   https://getyarn.io/yarn-clip/724e8b4b-0515-48cf-b7f2-e49501158ca4   ?   Surely any editor would know by now that Gene Wolfe chose his words with  care?   ?   Best,   Evan   ?   ?    ?   On Fri, Apr 26, 2019 at 3:48 PM Marc Aramini <marcaramini at gmail.com> wrote:  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/df37b6a6/attachment.html>

---

From: John Barach <jbarach at aol.com>
Date: Sun, 28 Apr 2019 23:09:54 +0000

Here's an example of how precise Wolfe could be when it came to details in his stories.
The short story "Frostfree" was commissioned originally for a Festschrift I was editing in honor of long-time Urth member, James Jordan. When I did the copy editing on the story, I noticed that?"Frostfree" is not, in fact, the name written on the fridge. “It says "frostfree" -- lowercase.” And deliberately so.
I asked Wolfe about it and he replied,?"The "frostfree" on the freezer door is not a name, it's an ad claim. Stet."
"Stet."? That's the word that I'd like to characterize all of Wolfe's future publications.?
It's one thing for an editor to catch what he thinks might be a typo and run it past Wolfe for verification. But it's another thing to change what Wolfe wanted, even if it's as minor as capitalizing the word on a fridge. Apparently that mattered to him.

John

  

  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190428/01f0c1e4/attachment-0001.html>

---

From: Dr. Bloodmoney <spaulmcdonald at gmail.com>
Date: Mon, 29 Apr 2019 23:11:39 +0000

I think that a polite letter to Tor wouldn't hurt anyone. As long as there
is a chance of accidental editorial errors occurring we can at there very
least try, in our small way, to prevent it.

On Sun, Apr 28, 2019 at 2:02 PM Marc Aramini <marcaramini at gmail.com> wrote:

>>>> I like to have faith that Wolfe (who so carefully constructed each
>>>> work) anticipated the possibility of posthumourous publication and made
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190429/90077b68/attachment.html>

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Tue, 30 Apr 2019 11:18:12 +0000

Does anyone here have a Twitter account? That might be a better way to express our concern. It would have more visibility than a letter and we should get a response (a response would not be guaranteed with a letter). 

> On Apr 29, 2019, at 6:11 PM, Dr. Bloodmoney <spaulmcdonald at gmail.com> wrote:
> 
> I think that a polite letter to Tor wouldn't hurt anyone. As long as there is a chance of accidental editorial errors occurring we can at there very least try, in our small way, to prevent it.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190430/7db84b21/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 30 Apr 2019 11:35:41 +0000

I guess I will formulate a sample one and see if we can agree on the
verbiage. Have to make the tone just right.

On Tuesday, April 30, 2019, PAUL RYDEEN <rydeen at bellsouth.net> wrote:

> Does anyone here have a Twitter account? That might be a better way to
> express our concern. It would have more visibility than a letter and we
> should get a response (a response would not be guaranteed with a letter).
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190430/b2541263/attachment.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Wed, 01 May 2019 01:58:56 +0000

>>> Have to make the tone just right. 

I too was wondering about this. I guess we should not just stomp up to the gates of Tor Castle and demand oversight of the editing, although in fact this was my first inclination. I'll take a shot at it. This is just a draft, a suggestion, a place to begin. It's challenging to say, in a kind tone, we don't trust your editing esp with Hartwell gone; please don't *$#@! this up. Maybe this . . . .

Dear Editors,

Hello. We're a group of readers from the Urth Mailing List, a mailing list established in 1996 to discuss the writing of Gene Wolfe. We mourn the passing of Mr. Wolfe.

We are all looking forward eagerly to reading Mr. Wolfe's last novel, Interlibrary Loan. As a group, we also mourn the fact that Mr. Wolfe is not available to review the manuscript galleys.

Mr. Wolfe's writing is subtle and precise. In the past, his manuscripts have suffered under the pens of well-meaning copyeditors and proofreaders. Typically, when Wolfe receives edited galleys, he responds with STET to many well-intended but erroneous edits. Even small edits, like turning a letter to uppercase, or changing a pronoun, can ruin the intended effect of the story. Every scene, every sentence, every word is chosen and developed with utmost care. Many times, something that seems like an error, is not an error, but a carefully considered component of the story.

Among our group we have dedicated and prominent Wolfe scholars. We would be delighted to offer our assistance during the editorial phase of publishing Interlibrary Loan. We are available to consult with your editorial team as needed, to help publish Mr. Wolfe's last novel as close as possible to Mr. Wolfe's intentions. Our services are offered pro bono, simply because this book means a great deal to all of us.

Please let us know if we can assist. Thanking you for your time we remain

The Urth List

From: Urth <urth-bounces at lists.urth.net> On Behalf Of Marc Aramini
Sent: Tuesday, April 30, 2019 7:36 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Interlibrary Loan

I guess I will formulate a sample one and see if we can agree on the verbiage. Have to make the tone just right. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190430/f1abb9c0/attachment.html>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 01 May 2019 13:59:20 +0000

I would love something along the lines of
'Due to the complex and often tricky nature of Mr Wolfe's writing, and since he is not here anymore to review the final edit, we've decided to print the text as received, with no editing whatsoever, the way that would be done for a scholarly print of a historical book. Editing with Mr Wolfe's cooperation would have been the ideal, but under the circumstances we prefer to let the readers do it by themselves rather than introduce our own view.'

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190501/2f9a1551/attachment-0001.html>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 01 May 2019 14:45:57 +0000

I think they will edit it and proof-read it regardless. I would assume 
that a posthumous editor will generally edit with a relatively light 
hand (since he cannot consult the author), attend to any notes (if Wolfe 
ever used them) and write an addendum outlining editorial decisions.

- Gerry Quinn

On 01/05/2019 14:59, Ant?nio Pedro Marques wrote:
> 'Due to the complex and often tricky nature of Mr Wolfe's writing, and 
> since he is not here anymore to review the final edit, we've decided 
> to print the text as received, with no editing whatsoever, the way 
> that would be done for a scholarly print of a historical book. Editing 
> with Mr Wolfe's cooperation would have been the ideal, but under the 
> circumstances we prefer to let the readers do it by themselves rather 
> than introduce our own view.'
>
> No dia 01/05/2019, ?s 02:58, Eric Bourland <eb at hwaet.com 
> <mailto:eb at hwaet.com>> escreveu:
>
>> I too was wondering about this. I guess we should not just stomp up 
>> to the gates of Tor Castle and demand oversight of the editing, 
>> although in fact this was my first inclination. I'll take a shot at 
>> it. This is just a draft, a suggestion, a place to begin. It's 
>> challenging to say, in a kind tone, we don't trust your editing esp 
>> with Hartwell gone; please don't *$#@! this up. Maybe this . . . .
>>
>> Dear Editors,
>>
>> Hello. We're a group of readers from the Urth Mailing List, a mailing 
>> list established in 1996 to discuss the writing of Gene Wolfe. We 
>> mourn the passing of Mr. Wolfe.
>>
>> We are all looking forward eagerly to reading Mr. Wolfe's last novel, 
>> Interlibrary Loan. As a group, we also mourn the fact that Mr. Wolfe 
>> is not available to review the manuscript galleys.
>>
>> Mr. Wolfe's writing is subtle and precise. In the past, his 
>> manuscripts have suffered under the pens of well-meaning copyeditors 
>> and proofreaders. Typically, when Wolfe receives edited galleys, he 
>> responds with STET to many well-intended but erroneous edits. Even 
>> small edits, like turning a letter to uppercase, or changing a 
>> pronoun, can ruin the intended effect of the story. Every scene, 
>> every sentence, every word is chosen and developed with utmost care. 
>> Many times, something that seems like an error, is not an error, but 
>> a carefully considered component of the story.
>>
>> Among our group we have dedicated and prominent Wolfe scholars. We 
>> would be delighted to offer our assistance during the editorial phase 
>> of publishing Interlibrary Loan. We are available to consult with 
>> your editorial team as needed, to help publish Mr. Wolfe's last novel 
>> as close as possible to Mr. Wolfe's intentions. Our services are 
>> offered pro bono, simply because this book means a great deal to all 
>> of us.
>>
>> *Sent:* Tuesday, April 30, 2019 7:36 AM

---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190501/9595aee2/attachment.html>

---

From: DAVID <dstockhoff at verizon.net>
Date: Wed, 01 May 2019 15:00:49 +0000

Yes. This kind of thing is usually handled directly by an executor, such 
as a child of the author, if not an executive editor.

It's the proofreading that seems to create the trouble, since this is 
not done by either role. It's the proofreader's job to flag things that 
*could* be wrong but it's the editor's job to follow the authorial 
responses. In Wolfe's case that probably means ignoring most of the flags.

I can't find my 5HC. Can anyone identify the object that is to be read 
as weighing either 15 or 1500 pounds?

On 5/1/2019 10:45 AM, Gerry Quinn wrote:
>
> I think they will edit it and proof-read it regardless. — I would 
> assume that a posthumous editor will generally edit with a relatively 
> light hand (since he cannot consult the author), attend to any notes 
> (if Wolfe ever used them) and write an addendum outlining editorial 
> decisions.
>
> - Gerry Quinn
>
>
> On 01/05/2019 14:59, Ant??nio Pedro Marques wrote:
>> 'Due to the complex and often tricky nature of Mr Wolfe's writing, 
>> and since he is not here anymore to review the final edit, we've 
>> decided to print the text as received, with no editing whatsoever, 
>> the way that would be done for a scholarly print of a historical 
>> book. Editing with Mr Wolfe's cooperation would have been the ideal, 
>> but under the circumstances we prefer to let the readers do it by 
>> themselves rather than introduce our own view.'
>>
>> No dia 01/05/2019, ??s 02:58, Eric Bourland <eb at hwaet.com 
>>> Hello. We're a group of readers from the Urth Mailing List, a 
>>> mailing list established in 1996 to discuss the writing of Gene 
>>> Wolfe. We mourn the passing of Mr. Wolfe.
>>>
>>> We are all looking forward eagerly to reading Mr. Wolfe's last 
>>> novel, Interlibrary Loan. As a group, we also mourn the fact that 
>>> Mr. Wolfe is not available to review the manuscript galleys.
>>>
>>> would be delighted to offer our assistance during the editorial 
>>> phase of publishing Interlibrary Loan. We are available to consult 
>>> with your editorial team as needed, to help publish Mr. Wolfe's last 
>>> novel as close as possible to Mr. Wolfe's intentions. Our services 
>>> are offered pro bono, simply because this book means a great deal to 
>>> all of us.
>>>
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
> 	Virus-free. www.avast.com 
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
>
>
> <#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>
>

---

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 02 May 2019 23:36:13 +0000

It's the 'carabou' the original anthropologist shoots, early in V.R.T. 
Page 169 of Gollancz Masterworks edition. It says the carcass weighed 
fifteen pounds, but it seems an obvious misprint for fifteen hundred.

- Gerry Quinn

On 01/05/2019 16:00, DAVID wrote:
> Yes. This kind of thing is usually handled directly by an executor, 
> such as a child of the author, if not an executive editor.
>
> not done by either role. It's the proofreader's job to flag things 
> that *could* be wrong but it's the editor's job to follow the 
> authorial responses. In Wolfe's case that probably means ignoring most 
> of the flags.
>
>>>> manuscripts have suffered under the pens of well-meaning 
>>>> copyeditors and proofreaders. Typically, when Wolfe receives edited 
>>>> galleys, he responds with STET to many well-intended but erroneous 
>>>> edits. Even small edits, like turning a letter to uppercase, or 
>>>> changing a pronoun, can ruin the intended effect of the story. 
>>>> Every scene, every sentence, every word is chosen and developed 
>>>> with utmost care. Many times, something that seems like an error, 
>>>> is not an error, but a carefully considered component of the story.
>>>>
>>>> with your editorial team as needed, to help publish Mr. Wolfe's 
>>>> last novel as close as possible to Mr. Wolfe's intentions. Our 
>>>> services are offered pro bono, simply because this book means a 
>>>> great deal to all of us.
>>>>
>>>> I guess I will formulate a sample one and see if we can agree on 
>>>> the verbiage. Have to make the tone just right.
>>>>
>> ????Virus-free. www.avast.com

---

From: PAUL RYDEEN <rydeen at bellsouth.net>
Date: Fri, 06 Sep 2019 11:14:20 +0000

I just pre-ordered my copy from Amazon. It will be out next June. 

> On Apr 26, 2019, at 7:59 AM, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190906/184148a4/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Fri, 06 Sep 2019 11:38:07 +0000

As did I, thanks! Another year.

Op 6-9-2019 om 13:14 schreef PAUL RYDEEN:
> On Apr 26, 2019, at 7:59 AM, Matthew Keeley 
> <matthew.keeley.1 at gmail.com <mailto:matthew.keeley.1 at gmail.com>> wrote:
>
>> Some good news from Twitter. According to Patrick Nielsen Hayden, 
>> Wolfe finished /Interlibrary Loan /(sequel to /A Borrowed Man/) and 
>> Tor will be publishing it:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190906/385a86f4/attachment.html>