Subject: (urth) Heinlein's Universe and The Long Sun

From: Gem Caccetta <gemcaccetta at yahoo.com>
Date: Sun, 26 Jan 2020 19:44:12 +0000

I recently came across a three volume set of short stories and novellas called the Science Fiction Hall of Fame, edited by Ben Bova in 1975. One of the novellas titled Universe, by Robert Heinlein, (written in 1941) takes place on the ?Ship??a generation ship sent off long ago to inhabit another planet, but now drifting because none of the descendants remember the nature or purpose of the ship. What they do remember has degenerated into religious superstition. There is a “Jordan’s Plan” for the ship. There is a powerful two-headed mutant, Joe-Jim, a highly intelligent leader of a mutant gang who has learned of the Ship’s true nature. There is a young, curious man Hugh, captured by Joe-Jim, who is taken to the main control room and shown the stars. Hugh enlists others to take control of the ship and complete Jordan’s Plan?.sound familiar?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200126/2f5f6996/attachment.html>

---

From: David Duffy <david.duffy at qimrberghofer.edu.au>
Date: Mon, 27 Jan 2020 07:01:39 +0000

I am sure that is one allusion, but the other I am sure of (more so for BotNS) is to the end of _A Canticle for Lebowitz_.

Cheers, David Duffy.
________________________________________
From: Urth <urth-bounces at lists.urth.net> on behalf of Gem Caccetta <gemcaccetta at yahoo.com>
Sent: Monday, 27 January 2020 5:44 AM
To: urth at lists.urth.net
Subject: (urth) Heinlein's Universe and The Long Sun

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 27 Jan 2020 14:15:27 +0000

On 26/01/2020 19:44, Gem Caccetta wrote:
> I recently came across a three volume set of short stories and 
> novellas called the /Science Fiction Hall of Fame/, edited by Ben Bova 
> in 1975. One of the novellas titled /Universe/, by Robert Heinlein, 
> (written in 1941) takes place on the ?Ship??a generation ship sent off 
> long ago to inhabit another planet, but now drifting because none of 
> the descendants remember the nature or purpose of the ship. What they 
> do remember has degenerated into religious superstition. There is a 
> “Jordan’s Plan” for the ship. There is a powerful two-headed mutant, 
> Joe-Jim, a highly intelligent leader of a mutant gang who has learned 
> of the Ship’s true nature. There is a young, curious man Hugh, 
> captured by Joe-Jim, who is taken to the main control room and shown 
> the stars. Hugh enlists others to take control of the ship and 
> complete Jordan’s Plan?.sound familiar?
>
Certainly a few commonalities there - two headed mutants aren't exactly 
a dime a dozen!? But that said, there are a lot of generation ship sagas 
with some similar features. Wolfe's Long Sun is unusual for avoiding 
the trope of complete forgetfulness. The Crew (and the Gods/Mainframe) 
know what the deal is, though it looks like they are paralysed without 
orders from Pas, or they don't know how to persuade the Cargo. And the 
Cargo - or the educated ones - actually know they are on a generation 
ship too, though they have put it to the back of their minds in favour 
of matters related to day to day life (I think Wolfe suggested BotNS 
itself has a similar theme). Kind of like how everyone on this whorl 
ignores global warming insofar as it means any change in lifestyle!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/b7e079f6/attachment.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 27 Jan 2020 14:57:13 +0000

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/f48430e5/attachment.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 27 Jan 2020 15:21:14 +0000

Another Wolfe novel, The Land Across, is, I think strongly influenced by Heinlein, and essentially a satire of Heinlein. This is just my opinion, I’ve never heard anyone else say this. But the Rolling Roads early in the novel, which play no other part in the plot, I take as a hint.

Best,
Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of David Stockhoff
Sent: Monday, January 27, 2020 9:57 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: [EXTERNAL] Re: (urth) Heinlein's Universe and The Long Sun

On January 27, 2020 9:15:27 AM EST, Gerry Quinn <gerry at bindweed.com<mailto:gerry at bindweed.com>> wrote:

Certainly a few commonalities there - two headed mutants aren't exactly a dime a dozen!  But that said, there are a lot of generation ship sagas with some similar features.  Wolfe's Long Sun is unusual for avoiding the trope of complete forgetfulness.  The Crew (and the Gods/Mainframe) know what the deal is, though it looks like they are paralysed without orders from Pas, or they don't know how to persuade the Cargo.  And the Cargo - or the educated ones - actually know they are on a generation ship too, though they have put it to the back of their minds in favour of matters related to day to day life (I think Wolfe suggested BotNS itself has a similar theme).  Kind of like how everyone on this whorl ignores global warming insofar as it means any change in lifestyle!

- Gerry Quinn

The [EXTERNAL] tag in the subject line identifies emails that do NOT originate from an ETSU person or service. Please exercise caution when handling emails from external sources. Any email that is unsolicited and requires you to take immediate action, appears to be forged or is PHISHING for information can be verified by emailing the ITS Help Desk.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/6c3b9f8a/attachment-0001.html>

---

From: Gem Caccetta <gemcaccetta at yahoo.com>
Date: Mon, 27 Jan 2020 15:52:08 +0000

Hi Gerry--I certainly would expect Wolfe to expand on (and make more interesting!) the generation ship saga. I was seeing the similarities as more of a possible homage to Heinlein. Oh, and another similarity I forgot to mention: in Heinlein's story the descendants are called "Freight".-Gem

On January 27,2020 Gerry Quinn wrote:
Certainly a few commonalities there - two headed mutants aren't exactly a dime a dozen!? But that said, there are a lot of generation ship sagas with some similar features. Wolfe's Long Sun is unusual for avoiding the trope of complete forgetfulness. The Crew (and the Gods/Mainframe)?know what the deal is, though it looks like they are paralysed without orders from Pas, or they don't know how to persuade the Cargo. And the Cargo - or the educated ones - actually know they are on a generation ship too, though they have put it to the back of their minds in favour of matters related to day to day life (I think Wolfe suggested BotNS itself has a similar theme). Kind of like how everyone on this whorl ignores global warming insofar as it means any change in lifestyle!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/fb65220c/attachment.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 27 Jan 2020 16:15:50 +0000

Great point. I have not read much Heinlein criticism, but those roads 
always symbolized for me Heinlein's belief in the inevitability of 
technological and (libertarian) social progress. If they work the same 
way in The Land Across, it could only be satirical.

On 1/27/2020 10:21 AM, Norwood, Frederick Hudson wrote:
>
> Another Wolfe novel, The Land Across, is, I think strongly influenced 
> by Heinlein, and essentially a satire of Heinlein. This is just my 
> opinion, I’ve never heard anyone else say this. But the Rolling Roads 
> early in the novel, which play no other part in the plot, I take as a 
> hint.
>
> Best,
>
> Rick
>
> *From:*Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *David 
> Stockhoff
> *Sent:* Monday, January 27, 2020 9:57 AM
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Subject:* [EXTERNAL] Re: (urth) Heinlein's Universe and The Long Sun
>
>         novellas called the /Science Fiction Hall of Fame/, edited by
>         Ben Bova in 1975. One of the novellas titled /Universe/, by
>         Robert Heinlein, (written in 1941) takes place on the ?Ship??a
>         generation ship sent off long ago to inhabit another planet,
>         but now drifting because none of the descendants remember the
>         nature or purpose of the ship. What they do remember has
>         degenerated into religious superstition. There is a “Jordan’s
>         Plan” for the ship. There is a powerful two-headed mutant,
>         Joe-Jim, a highly intelligent leader of a mutant gang who has
>         learned of the Ship’s true nature. There is a young, curious
>         man Hugh, captured by Joe-Jim, who is taken to the main
>         control room and shown the stars. Hugh enlists others to take
>         control of the ship and complete Jordan’s Plan?.sound familiar?
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/bb3dd07f/attachment.html>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 27 Jan 2020 16:46:19 +0000

On 27/01/2020 15:52, Gem Caccetta wrote:
> Hi Gerry--I certainly would expect Wolfe to expand on (and make more 
> interesting!) the generation ship saga. I was seeing the similarities 
> as more of a possible homage to Heinlein.
> Oh, and another similarity I forgot to mention: in Heinlein's story 
> the descendants are called "Freight".
> -Gem

Indeed, that's a telling similarity. It seems very much like the 
Heinlein was on his mind!

- Gerry Quinn

> Certainly a few commonalities there - two headed mutants aren't 
> exactly a dime a dozen!? But that said, there are a lot of generation 
> ship sagas with some similar features. Wolfe's Long Sun is unusual 
> for avoiding the trope of complete forgetfulness. The Crew (and the 
> Gods/Mainframe) know what the deal is, though it looks like they are 
> paralysed without orders from Pas, or they don't know how to persuade 
> the Cargo. And the Cargo - or the educated ones - actually know they 
> are on a generation ship too, though they have put it to the back of 
> their minds in favour of matters related to day to day life (I think 
> Wolfe suggested BotNS itself has a similar theme). Kind of like how 
> everyone on this whorl ignores global warming insofar as it means any 
> change in lifestyle!
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/d610bf1c/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 27 Jan 2020 17:10:41 +0000

Michael Andr?-driussi sees  it as a rolling roads reference but I think it
is another of these damn symbols that show graton?s “training” and the
influence on his life after the engine gets switched out in the train - the
black road - the man in black and his possession, the White path, the woman
in white with the hand, and the red, the woman with the red pen and Russ
Rathaus. Three paths, three border guards etc.

On Monday, January 27, 2020, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> Another Wolfe novel, The Land Across, is, I think strongly influenced by
> Heinlein, and essentially a satire of Heinlein. This is just my opinion,
> I’ve never heard anyone else say this. But the Rolling Roads early in the
> novel, which play no other part in the plot, I take as a hint.
>
>
>
> Best,
>
> Rick
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *David
> Stockhoff
> I recently came across a three volume set of short stories and novellas
> called the *Science Fiction Hall of Fame*, edited by Ben Bova in 1975.
> One of the novellas titled *Universe*, by Robert Heinlein, (written in
> 1941) takes place on the ?Ship??a generation ship sent off long ago to
> inhabit another planet, but now drifting because none of the descendants
> remember the nature or purpose of the ship. What they do remember has
> degenerated into religious superstition. There is a “Jordan’s Plan” for the
> ship. There is a powerful two-headed mutant, Joe-Jim, a highly intelligent
> leader of a mutant gang who has learned of the Ship’s true nature. There is
> a young, curious man Hugh, captured by Joe-Jim, who is taken to the main
> control room and shown the stars. Hugh enlists others to take control of
> the ship and complete Jordan’s Plan?.sound familiar?
>
>
>
> Certainly a few commonalities there - two headed mutants aren't exactly a
> dime a dozen!  But that said, there are a lot of generation ship sagas with
> some similar features.  Wolfe's Long Sun is unusual for avoiding the trope
> of complete forgetfulness.  The Crew (and the Gods/Mainframe) know what the
> deal is, though it looks like they are paralysed without orders from Pas,
> or they don't know how to persuade the Cargo.  And the Cargo - or the
> educated ones - actually know they are on a generation ship too, though
> they have put it to the back of their minds in favour of matters related to
> day to day life (I think Wolfe suggested BotNS itself has a similar
> theme).  Kind of like how everyone on this whorl ignores global warming
> insofar as it means any change in lifestyle!
>
> - Gerry Quinn
>
>
> 
>
> *The [EXTERNAL] tag in the subject line identifies emails that do NOT
> originate from an ETSU person or service. Please exercise caution when
> handling emails from external sources. Any email that is unsolicited and
> requires you to take immediate action, appears to be forged or is PHISHING
> for information can be verified by emailing the ITS Help Desk. *
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/0bf5e22f/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Mon, 27 Jan 2020 17:33:56 +0000

Really interesting allusion / homage. I do not have the Bova books in my library . . . maybe I will look for them. Eric

*******

Eric Bourland

https://www.hwaet.com/

From: Urth <urth-bounces at lists.urth.net> On Behalf Of Gerry Quinn
Sent: Monday, January 27, 2020 11:46 AM
To: urth at lists.urth.net
Subject: Re: (urth) Heinlein's Universe and The Long Sun

Hi Gerry--I certainly would expect Wolfe to expand on (and make more interesting!) the generation ship saga. I was seeing the similarities as more of a possible homage to Heinlein. 

Oh, and another similarity I forgot to mention: in Heinlein's story the descendants are called "Freight".

-Gem

Indeed, that's a telling similarity.  It seems very much like the Heinlein was on his mind!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/78c6e6fd/attachment.html>

---

From: Stephen Hoy <stephenhoy15 at gmail.com>
Date: Mon, 27 Jan 2020 21:47:25 +0000

Appreciating the Heinlein connections noted by Gem and Gerry; a reminder
that RAH is still relevant in the 21st century, as Christopher Nuttall
might put it.

The interesting bit about the conveyor belt roads of Heinlein's The Roads
Must Roll is that it has a precedent, and a much better fit with TLA, in
H.G.Wells' When the Sleeper Awakens (1899). Wells' title recalls a
noticeable sentence in TLA Chapter One "Now it seems to me that I must have
been asleep a long time before I got into bed" followed by several
"awakenings" throughout TLA.

Note that Wells and Wolfe each relate the struggle of a potential ruler of
a dystopian society who gets caught up in a struggle between opposing
factions. I don't think the parallels go much beyond this. It's a lot like
Wolfe's choice of Baskin-Robbins as an allusion to Andromeda (Messier-31
Flavors) in An Evil Guest, or the allusion to Boris Badenov in a
conversation at a cafe in TLA, "I don't trust that conductor. Why is he so
short?" to draw attention to Papa Zenon's lack of stature.

Aramini's Black-Red-White trichotomy helps us think about a lot of TLA's
mysteries, although I suspect there is a lot of cloning going on along with
the imprinting of personalities. Imprinting is found in Home Fires, TLA, A
Borrowed Man. There's cloning/imprinting of some sort in A Borrowed Man,
and I think something similar is happening in The Land Across.

- Stephen

On Mon, Jan 27, 2020 at 10:21 AM Norwood, Frederick Hudson <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/e1150b64/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 27 Jan 2020 22:24:50 +0000

What also needs mentioning is that the "generation starship" was not a new
concept with Heinlein either. What he originated (as far as I know) is the
idea that the people aboard might forget the nature of their habitation.

Leave it to Wolfe to nuance the hell out of that idea.

Dan'l Danehy-Oakes

*Maka ki ecela tehani yanke lo!*
*--*T?a???ke Witk?

On Mon, Jan 27, 2020 at 1:47 PM Stephen Hoy <stephenhoy15 at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/f72c2b06/attachment.html>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 27 Jan 2020 22:31:12 +0000

As a younger reader, Heinlein has always seemed like the distant past to
me, but of course he's not.

Surely Wolfe and Heinlein must have met, and probably more than once? I
think there was a period when both were David Hartwell authors too, though
I think Hartwell only worked with Heinlein towards the end of the author's
career, when he seemed allergic to editing.

-Matt

On Mon, Jan 27, 2020 at 5:25 PM Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

>> The interesting bit about the conveyor belt roads of Heinlein's The
>> Roads Must Roll is that it has a precedent, and a much better fit with TLA,
>> in H.G.Wells' When the Sleeper Awakens (1899). Wells' title recalls a
>> Note that Wells and Wolfe each relate the struggle of a potential ruler
>> of a dystopian society who gets caught up in a struggle between opposing
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/6e73beab/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 28 Jan 2020 00:35:59 +0000

Stephen, there’s a ton going on with the Perseus/andromeda/cassiopeia
imagery - the mountain top where gideon (the destroyer) sits and faces
cassiopeia - Perseus means the destroyer and he saves andromeda from the
sea monster. Perseus is born in a shower of gold and at the end when reis
hits the city of r?lyeh with a shower of gold - great Cthulhu will fragment
into gideon chase, Perseus will be born to meddle backwards in time, as the
future is the past in evil guest.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200127/51a82be7/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Tue, 28 Jan 2020 03:02:33 +0000

My father explained the plot of, but forgot the name of, Universe.
Thanks for pointing this out, I'll reads it now!

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 28 Jan 2020 12:57:24 +0000

Other Heinlein parallels/satires in The Land Across: Grafton is Heinlein’s classic “man who learns better” turned inside out. What Grafton learns is what Heinlein “learned” in his long career. Heinlein, like Grafton, starts out as a liberal, (who like Heinlein, loves travel) and “learns” to love a military dictatorship, with a mysterious Hitler-like dictator serving as Heinlein’s “grand old man”.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Stephen Hoy
Sent: Monday, January 27, 2020 4:47 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

Appreciating the Heinlein connections noted by Gem and Gerry; a reminder that RAH is still relevant in the 21st century, as Christopher Nuttall might put it.

The interesting bit about the conveyor belt roads of Heinlein's The Roads Must Roll is that it has a precedent, and a much better fit with TLA, in H.G.Wells' When the Sleeper Awakens (1899). Wells' title recalls a noticeable sentence in TLA Chapter One "Now it seems to me that I must have been asleep a long time before I got into bed" followed by several "awakenings" throughout TLA.

Note that Wells and Wolfe each relate the struggle of a potential ruler of a dystopian society who gets caught up in a struggle between opposing factions. I don't think the parallels go much beyond this. It's a lot like Wolfe's choice of Baskin-Robbins as an allusion to Andromeda (Messier-31 Flavors) in An Evil Guest, or the allusion to Boris Badenov in a conversation at a cafe in TLA, "I don't trust that conductor. Why is he so short?" to draw attention to Papa Zenon's lack of stature.

Aramini's Black-Red-White trichotomy helps us think about a lot of TLA's mysteries, although I suspect there is a lot of cloning going on along with the imprinting of personalities. Imprinting is found in Home Fires, TLA, A Borrowed Man. There's cloning/imprinting of some sort in A Borrowed Man, and I think something similar is happening in The Land Across.

- Stephen

On Mon, Jan 27, 2020 at 10:21 AM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
Another Wolfe novel, The Land Across, is, I think strongly influenced by Heinlein, and essentially a satire of Heinlein. This is just my opinion, I’ve never heard anyone else say this. But the Rolling Roads early in the novel, which play no other part in the plot, I take as a hint.

Best,
Rick
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200128/b87b8f57/attachment-0001.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 28 Jan 2020 13:12:56 +0000

Of all the Land Across interpretations I have read so far, this is the 
most immediately useful. Handy, even.

On 1/28/2020 7:57 AM, Norwood, Frederick Hudson wrote:
>
> Other Heinlein parallels/satires in The Land Across: Grafton is 
> Heinlein’s classic “man who learns better” turned inside out. What 
> Grafton learns is what Heinlein “learned” in his long career. 
> Heinlein, like Grafton, starts out as a liberal, (who like Heinlein, 
> loves travel) and “learns” to love a military dictatorship, with a 
> mysterious Hitler-like dictator serving as Heinlein’s “grand old man”.
>
> Rick Norwood
>
> *From:*Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of 
> *Stephen Hoy
> *Sent:* Monday, January 27, 2020 4:47 PM
> *Subject:* Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun
>
> Appreciating the Heinlein connections noted by Gem and Gerry; a 
> reminder that RAH is still relevant in the 21st century, as 
> Christopher Nuttall might put it.
>
> The interesting bit about the?conveyor belt roads of Heinlein's The 
> Roads Must Roll is that it has a precedent, and a much better fit with 
> TLA, in H.G.Wells' When the Sleeper Awakens (1899). Wells' title 
> recalls a noticeable sentence in TLA Chapter One "Now it seems to me 
> that I must have been asleep a long time before I got into bed" 
> followed by several "awakenings" throughout TLA.
>
> Note that Wells and Wolfe each relate the struggle of a potential 
> ruler of a dystopian society who gets caught up in a struggle between 
> opposing factions. I don't think the parallels go much beyond this. 
> It's a lot like Wolfe's choice of Baskin-Robbins as an allusion to 
> Andromeda (Messier-31 Flavors) in An Evil Guest, or the allusion to 
> Boris Badenov in a conversation at a cafe in TLA, "I don't trust that 
> conductor. Why is he so short?" to draw attention to Papa Zenon's lack 
> of stature.
>
> Aramini's Black-Red-White trichotomy helps us think about a lot of 
> TLA's mysteries, although I suspect there is a lot of cloning going on 
> along with the imprinting of personalities. Imprinting is found in 
> Home Fires, TLA, A Borrowed Man. There's cloning/imprinting of some 
> sort in A Borrowed Man, and I think something similar is happening in 
> The Land Across.
>
> - Stephen
>
> On Mon, Jan 27, 2020 at 10:21 AM Norwood, Frederick Hudson 
> <NORWOODR at mail.etsu.edu <mailto:NORWOODR at mail.etsu.edu>> wrote:
>
>     Another Wolfe novel, The Land Across, is, I think strongly
>     influenced by Heinlein, and essentially a satire of Heinlein. This
>     is just my opinion, I’ve never heard anyone else say this. But the
>     Rolling Roads early in the novel, which play no other part in the
>     plot, I take as a hint.
>
>     Best,
>
>     Rick
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200128/bd77ae30/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Jan 2020 15:32:10 +0000

I think it is safe to say that Heinlein *never *"loved" or advocated a
military dictatorship.

Dan'l Danehy-Oakes

On Tue, Jan 28, 2020 at 4:57 AM Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> Other Heinlein parallels/satires in The Land Across: Grafton is Heinlein’s
> classic “man who learns better” turned inside out. What Grafton learns is
> what Heinlein “learned” in his long career. Heinlein, like Grafton, starts
> out as a liberal, (who like Heinlein, loves travel) and “learns” to love a
> military dictatorship, with a mysterious Hitler-like dictator serving as
> Heinlein’s “grand old man”.
>
> Rick Norwood
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Stephen
> Hoy
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200128/7f8c8851/attachment.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 28 Jan 2020 16:04:08 +0000

Have you read Starship Troopers? Only people who have served in the military can vote. (Heinlein claims that, in this world, it has been proved mathematically that this is the best government.

I love Starship Troopers.  It’s one of my favorite books. But it does glorify the military and, as Heinlein got older, his politics got ever more conservative. In Farnham’s Freehold the nice seeming Black people turn out to  be cannibals. One area where he did become more liberal was homosexuality. In Stranger in a Strange Land Jubal Harshaw expressed the view that Mike could never have sex with another man. By Time Enough for Love, gay sex is just fine. The story is that Theodore Sturgeon, who Heinlein loved and admired, took Heinlein aside and explained to him the facts of life.

Best,
Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Dan'l Danehy-Oakes
Sent: Tuesday, January 28, 2020 10:32 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

I think it is safe to say that Heinlein never "loved" or advocated a military dictatorship.

Dan'l Danehy-Oakes

Maka ki ecela tehani yanke lo!
--T?a???ke Witk?

On Tue, Jan 28, 2020 at 4:57 AM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
Other Heinlein parallels/satires in The Land Across: Grafton is Heinlein’s classic “man who learns better” turned inside out. What Grafton learns is what Heinlein “learned” in his long career. Heinlein, like Grafton, starts out as a liberal, (who like Heinlein, loves travel) and “learns” to love a military dictatorship, with a mysterious Hitler-like dictator serving as Heinlein’s “grand old man”.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>] On Behalf Of Stephen Hoy
Sent: Monday, January 27, 2020 4:47 PM
To: The Urth Mailing List <urth at lists.urth.net<mailto:urth at lists.urth.net>>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

- Stephen

Best,
Rick
_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200128/ba78efc2/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Tue, 28 Jan 2020 16:43:01 +0000

Like so many he 'evolved' from a liberal to a conservative point of view 
politically while getting older. Churchill made a famous remark about 
this phenomenon but in this case Heinleins fear of communism and the 
bomb played probably a larger role. According to /Astounding/ (by Alec 
Nevala-Lee) Heinlein went into politics in 1933 because of his 
admiration for Upton Sinclair, a progressive socialist.(page 109) Later 
on he became an adherent of Barry Goldwater like Heinlein a libertarian 
and opponent of the New Deal. It is ironic that the hippies who were 
detested by Heinlein embraced /Stranger in a Strange Land/.(pages 338-340)

Nevala-Lee's book is informative about Campbell, Ron Hubbard, Heinlein 
and Asimov. The whole business of mental technology, Korzybsky, 
Dianetics and Scientology, is pretty interesting though treated 
indirectly by the author.

Op 28-1-2020 om 16:32 schreef Dan'l Danehy-Oakes:
> I think it is safe to say that Heinlein /never /"loved" or advocated a 
> military dictatorship.
>
> Dan'l Danehy-Oakes
>
> /Maka ki ecela tehani yanke lo!/
> /--/T?a???ke Witk?
>
>
> On Tue, Jan 28, 2020 at 4:57 AM Norwood, Frederick Hudson 
>     Heinlein, like Grafton, starts out as a liberal, (who like
>     Heinlein, loves travel) and “learns” to love a military
>     dictatorship, with a mysterious Hitler-like dictator serving as
>     *From:*Urth [mailto:urth-bounces at lists.urth.net
>     <mailto:urth-bounces at lists.urth.net>] *On Behalf Of *Stephen Hoy
>     *To:* The Urth Mailing List <urth at lists.urth.net
>     <mailto:urth at lists.urth.net>>
>     The interesting bit about the?conveyor belt roads of Heinlein's
>     The Roads Must Roll is that it has a precedent, and a much better
>     fit with TLA, in H.G.Wells' When the Sleeper Awakens (1899).
>     Wells' title recalls a noticeable sentence in TLA Chapter One "Now
>     it seems to me that I must have been asleep a long time before I
>     got into bed" followed by several "awakenings" throughout TLA.
>
>     ruler of a dystopian society who gets caught up in a struggle
>     between opposing factions. I don't think the parallels go much
>     beyond this. It's a lot like Wolfe's choice of Baskin-Robbins as
>     an allusion to Andromeda (Messier-31 Flavors) in An Evil Guest, or
>     the allusion to Boris Badenov in a conversation at a cafe in TLA,
>     "I don't trust that conductor. Why is he so short?" to draw
>     attention to Papa Zenon's lack of stature.
>
>     TLA's mysteries, although I suspect there is a lot of cloning
>     going on along with the imprinting of personalities. Imprinting is
>     found in Home Fires, TLA, A Borrowed Man. There's
>     cloning/imprinting of some sort in A Borrowed Man, and I think
>     something similar is happening in The Land Across.
>
>     - Stephen
>
>         influenced by Heinlein, and essentially a satire of Heinlein.
>         This is just my opinion, I’ve never heard anyone else say
>         this. But the Rolling Roads early in the novel, which play no
>         other part in the plot, I take as a hint.
>
>         Best,
>
>         Rick
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200128/69a83c30/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Jan 2020 18:05:12 +0000

I have a better question.

Have *you* read *Starship Troopers*? Because you're making a false
statement about it. "Only people who have served in the military can vote"
- thanks for playing; come again. What is true is that those who have
performed *some sort of government service* can vote. What is also true is
that *most *of this is *not* military service - for example, there's the
guy who goes to work in an observatory on Pluto. The idea here is that the
vote has to be earned by showing that you are willing to serve the people
whom your vote will help govern.

*Farnham's Freehold* is a failed novel. His goal was to show that atomic
war would completely wipe out the kind of civilization we appreciate. As a
side issue, he also wanted to show that race prejudice is bad by flipping
it over and putting whites in the slave class. He screwed up by adding the
cannibalism thing, making the whole book so flawed that it can't serve its
intended purposes.

*Stranger*? Jubal doesn't know what he's talking about there. It is
strongly implied that Mike *does* have physical love with males as well as
females. And there's strong evidence that Heinlein at least experimented
with another man when he was young.

You're reading through your prejudices; the received wisdom is that
Heinlein was a fascist crank, and you're seeing what you expect to see.

Dan'l Danehy-Oakes

On Tue, Jan 28, 2020 at 8:04 AM Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> Have you read Starship Troopers? Only people who have served in the
> military can vote. (Heinlein claims that, in this world, it has been proved
> mathematically that this is the best government.
>
> I love Starship Troopers.  It’s one of my favorite books. But it does
> glorify the military and, as Heinlein got older, his politics got ever more
> conservative. In Farnham’s Freehold the nice seeming Black people turn out
> to  be cannibals. One area where he did become more liberal was
> homosexuality. In Stranger in a Strange Land Jubal Harshaw expressed the
> view that Mike could never have sex with another man. By Time Enough for
> Love, gay sex is just fine. The story is that Theodore Sturgeon, who
> Heinlein loved and admired, took Heinlein aside and explained to him the
> facts of life.
>
>
>
> Best,
>
> Rick
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Dan'l
> Danehy-Oakes
> *Sent:* Tuesday, January 28, 2020 10:32 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200128/52dbcb76/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Jan 2020 12:46:45 +0000

I’ve read Starship Troopers three times, but thank you for correcting my memory — that it was “government service” rather than “military service”. Just from memory, I thought all government service, including work on Pluto, was under the direction of the military. I’ll remember to look out for that next time I read the book.

I also enjoy Farnham’s Freehold, which I’ve read twice. The childbirth scene is heartbreaking, and one of the best I’ve read. I do not agree that his goal was to show that atomic war would completely wipe out the kind of civilization we appreciate. The life on the Freehold seemed, in many ways ideal. “Free Kittens!”

To what extent Heinlein’s Grand Old Man is unreliable, rather than a way for Heinlein to express his own ideas, is a source of endless debate, and both sides hold their own views pretty strongly. Clearly, you hold your views strongly enough to accuse me of prejudice, even though I said, very clearly, that I love Heinlein’s work.

Best,
Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Dan'l Danehy-Oakes
Sent: Tuesday, January 28, 2020 1:05 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

Have you read Starship Troopers? Because you're making a false statement about it. "Only people who have served in the military can vote" - thanks for playing; come again. What is true is that those who have performed some sort of government service can vote. What is also true is that most of this is not military service - for example, there's the guy who goes to work in an observatory on Pluto. The idea here is that the vote has to be earned by showing that you are willing to serve the people whom your vote will help govern.

Farnham's Freehold is a failed novel. His goal was to show that atomic war would completely wipe out the kind of civilization we appreciate. As a side issue, he also wanted to show that race prejudice is bad by flipping it over and putting whites in the slave class. He screwed up by adding the cannibalism thing, making the whole book so flawed that it can't serve its intended purposes.

Stranger? Jubal doesn't know what he's talking about there. It is strongly implied that Mike does have physical love with males as well as females. And there's strong evidence that Heinlein at least experimented with another man when he was young.

You're reading through your prejudices; the received wisdom is that Heinlein was a fascist crank, and you're seeing what you expect to see.

Dan'l Danehy-Oakes

On Tue, Jan 28, 2020 at 8:04 AM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
Have you read Starship Troopers? Only people who have served in the military can vote. (Heinlein claims that, in this world, it has been proved mathematically that this is the best government.

Best,
Rick

From: Urth [mailto:urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>] On Behalf Of Dan'l Danehy-Oakes
Sent: Tuesday, January 28, 2020 10:32 AM
To: The Urth Mailing List <urth at lists.urth.net<mailto:urth at lists.urth.net>>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

Dan'l Danehy-Oakes

Rick Norwood

- Stephen

Best,
Rick
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200129/cc98ec28/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Jan 2020 12:50:54 +0000

P.S. Sorry to have gone on so long about Heinlein. I mentioned Heinlein only in the context of Wolfe’s The Land Across. I’m sure there is a Heinlein thread for discussing Heinlein apart from Wolfe. Let’s go back to Wolfe.

Best,
Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Norwood, Frederick Hudson
Sent: Wednesday, January 29, 2020 7:47 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

Best,
Rick Norwood

Dan'l Danehy-Oakes

Best,
Rick

Dan'l Danehy-Oakes

Rick Norwood

- Stephen

Best,
Rick
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200129/196155e7/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Wed, 29 Jan 2020 13:06:58 +0000

I believe the politically correct accuse Wolfe likewise of being a 
christian misogynist. To compare Wolfe and Heinlein? in the ways they 
give expression to political ideas proves I think Wolfe the more subtle. 
I think Wolfe values self reliance but is aware of human limitation and 
evil. He is no ideologist as Heinlein might be considered though his 
ideas changed from left to right. Wolfe neither sanctifies the market 
nor the state and is critical of both. His books are not a direct and 
obtrusive mouthpiece for his faith.

Op 29-1-2020 om 13:50 schreef Norwood, Frederick Hudson:
>
> P.S. Sorry to have gone on so long about Heinlein. I mentioned 
> Heinlein only in the context of Wolfe’s The Land Across. I’m sure 
> there is a Heinlein thread for discussing Heinlein apart from Wolfe. 
> Let’s go back to Wolfe.
>
> Best,
>
> Rick Norwood
>
> *Norwood, Frederick Hudson
> *Sent:* Wednesday, January 29, 2020 7:47 AM
> I’ve read Starship Troopers three times, but thank you for correcting 
> my memory — that it was “government service” rather than “military 
> service”. Just from memory, I thought all government service, 
> including work on Pluto, was under the direction of the military. I’ll 
> remember to look out for that next time I read the book.
>
> I also enjoy Farnham’s Freehold, which I’ve read twice. The childbirth 
> scene is heartbreaking, and one of the best I’ve read. I do not agree 
> that his goal was to show that atomic war would completely wipe out 
> the kind of civilization we appreciate. The life on the Freehold 
> seemed, in many ways ideal. “Free Kittens!”
>
> To what extent Heinlein’s Grand Old Man is unreliable, rather than a 
> way for Heinlein to express his own ideas, is a source of endless 
> debate, and both sides hold their own views pretty strongly. Clearly, 
> you hold your views strongly enough to accuse me of prejudice, even 
> though I said, very clearly, that I love Heinlein’s work.
>
> Best,
>
> Rick Norwood
>
> *From:*Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Dan'l 
> Danehy-Oakes
> *Sent:* Tuesday, January 28, 2020 1:05 PM
> Have /you/?read */Starship Troopers/*? Because you're making a false 
> statement about it. "Only people who have served in the military can 
> vote" - thanks for playing; come again. What is true is that those who 
> have performed /some sort of government service/?can vote. What is 
> also true is that /most /of this is /not/?military service - for 
> example, there's the guy who goes to work in an observatory on Pluto. 
> The idea here is that the vote has to be earned by showing that you 
> are willing to serve the people whom your vote will help govern.
>
> */Farnham's Freehold/*?is a failed novel. His goal was to show that 
> atomic war would completely wipe out the kind of civilization we 
> appreciate. As a side issue, he also wanted to show that race 
> prejudice is bad by flipping it over and putting whites in the slave 
> class. He screwed up by adding the cannibalism thing, making the whole 
> book so flawed that it can't serve its intended purposes.
>
> */Stranger/*? Jubal doesn't know what he's talking about there. It is 
> strongly implied that Mike /does/?have physical love with males as 
> well as females. And there's strong evidence that Heinlein at least 
> experimented with another man when he was young.
>
> On Tue, Jan 28, 2020 at 8:04 AM Norwood, Frederick Hudson 
>     Have you read Starship Troopers? Only people who have served in
>     the military can vote. (Heinlein claims that, in this world, it
>     has been proved mathematically that this is the best government.
>
>     I love Starship Troopers. It’s one of my favorite books. But it
>     does glorify the military and, as Heinlein got older, his politics
>     got ever more conservative. In Farnham’s Freehold the nice seeming
>     Black people turn out to? be cannibals. One area where he did
>     become more liberal was homosexuality. In Stranger in a Strange
>     Land Jubal Harshaw expressed the view that Mike could never have
>     sex with another man. By Time Enough for Love, gay sex is just
>     fine. The story is that Theodore Sturgeon, who Heinlein loved and
>     admired, took Heinlein aside and explained to him the facts of life.
>
>     Best,
>
>     Rick
>
>     <mailto:urth-bounces at lists.urth.net>] *On Behalf Of *Dan'l
>     Danehy-Oakes
>     I think it is safe to say that Heinlein /never /"loved" or
>     advocated a military dictatorship.
>
>     Dan'l Danehy-Oakes
>
>         Other Heinlein parallels/satires in The Land Across: Grafton
>         is Heinlein’s classic “man who learns better” turned inside
>         out. What Grafton learns is what Heinlein “learned” in his
>         long career. Heinlein, like Grafton, starts out as a liberal,
>         (who like Heinlein, loves travel) and “learns” to love a
>         military dictatorship, with a mysterious Hitler-like dictator
>         serving as Heinlein’s “grand old man”.
>
>         Rick Norwood
>
>         Appreciating the Heinlein connections noted by Gem and Gerry;
>         a reminder that RAH is still relevant in the 21st century, as
>         The interesting bit about the?conveyor belt roads of
>         Heinlein's The Roads Must Roll is that it has a precedent, and
>         a much better fit with TLA, in H.G.Wells' When the Sleeper
>         Awakens (1899). Wells' title recalls a noticeable sentence in
>         TLA Chapter One "Now it seems to me that I must have been
>         asleep a long time before I got into bed" followed by several
>         Note that Wells and Wolfe each relate the struggle of a
>         potential ruler of a dystopian society who gets caught up in a
>         struggle between opposing factions. I don't think the
>         parallels go much beyond this. It's a lot like Wolfe's choice
>         of Baskin-Robbins as an allusion to Andromeda (Messier-31
>         Flavors) in An Evil Guest, or the allusion to Boris Badenov in
>         a conversation at a cafe in TLA, "I don't trust that
>         conductor. Why is he so short?" to draw attention to Papa
>         Zenon's lack of stature.
>
>         Aramini's Black-Red-White trichotomy helps us think about a
>         lot of TLA's mysteries, although I suspect there is a lot of
>         cloning going on along with the imprinting of personalities.
>         Imprinting is found in Home Fires, TLA, A Borrowed Man.
>         There's cloning/imprinting of some sort in A Borrowed Man, and
>         I think something similar is happening in The Land Across.
>
>         - Stephen
>
>             influenced by Heinlein, and essentially a satire of
>             Heinlein. This is just my opinion, I’ve never heard anyone
>             else say this. But the Rolling Roads early in the novel,
>             which play no other part in the plot, I take as a hint.
>
>             Best,
>
>             Rick
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200129/430ce848/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Jan 2020 13:14:53 +0000

Certainly Wolfe is more subtle than Heinlein, but then Wolfe is more subtle than just about everybody. There is a lot of fun to be had in trying to figure out what Wolfe is doing. On the other hand, he always has an entertaining surface story to tell, and can be enjoyed even by readers who are not interested in solving the puzzles he poses.

I’ve never read anything Wolfe said about Heinlein, though I would love to do so if anyone can recommend anything. I do think it is clear that Wolfe read a lot of Heinlein, and equally clear that Wolfe had strong opinions about everything he read, whether he expressed them or not.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ab de Vos
Sent: Wednesday, January 29, 2020 8:07 AM
To: urth at lists.urth.net
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

I believe the politically correct accuse Wolfe likewise of being a christian misogynist. To compare Wolfe and Heinlein  in the ways they give expression to political ideas proves I think Wolfe the more subtle. I think Wolfe values self reliance but is aware of human limitation and evil. He is no ideologist as Heinlein might be considered though his ideas changed from left to right. Wolfe neither sanctifies the market nor the state and is critical of both. His books are not a direct and obtrusive mouthpiece for his faith.
Op 29-1-2020 om 13:50 schreef Norwood, Frederick Hudson:
P.S. Sorry to have gone on so long about Heinlein. I mentioned Heinlein only in the context of Wolfe’s The Land Across. I’m sure there is a Heinlein thread for discussing Heinlein apart from Wolfe. Let’s go back to Wolfe.

Best,
Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Norwood, Frederick Hudson
Sent: Wednesday, January 29, 2020 7:47 AM
To: The Urth Mailing List <urth at lists.urth.net><mailto:urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Re: Heinlein's Universe and The Long Sun

Best,
Rick Norwood

Dan'l Danehy-Oakes

Best,
Rick

Dan'l Danehy-Oakes

Rick Norwood

- Stephen

Best,
Rick

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200129/eb28dccc/attachment-0001.html>