Subject: (urth) Wolfe & Women

From: Gem Caccetta <gemcaccetta at yahoo.com>
Date: Wed, 29 Jan 2020 19:14:30 +0000

On Wed Jan 29 2020 Ab de Dos wrote:

"I believe the politically correct accuse Wolfe likewise of being a christian misogynist?"

I know Wolfe’s portrayal of women has been discussed many times on this list. I found this tidbit from my recent re-reading of Free Live Free interesting:
Free says??You like women, don’t you, Mr. Barnes??

?Like them? Taken off guard Barnes considered for a moment. ?Not really. I want them, and since I can’t have them, usually, I don’t like them. But I want them, I suppose you could say that. I admire Madame Serpentina.

I wouldn’t be surprised if this was Wolfe’s own attitude toward women speaking through Barnes. He could find things to admire in some women, but he didn’t really like them. Just my guess, for what it’s worth.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200129/8dccc8d4/attachment.html>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 29 Jan 2020 22:21:48 +0000

On 29/01/2020 19:14, Gem Caccetta wrote:
> I know Wolfe’s portrayal of women has been discussed many times on 
> this list. I found this tidbit from my recent re-reading of Free Live 
> Free interesting:
>
> “Like them?” Taken off guard Barnes considered for a moment. “Not 
> really. I want them, and since I can’t have them, usually, I don’t 
> like them. But I want them, I suppose you could say that. I admire 
> Madame Serpentina.”
>
>
> I wouldn’t be surprised if this was Wolfe’s own attitude toward women 
> speaking through Barnes. He could find things to admire in some women, 
> but he didn’t really like them. Just my guess, for what it’s worth.
>

Presumably Barnes doesn't want men either, and can't have them - so 
should his attitude not be the same? Clearly he is a misanthrope..

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200129/8ce71e80/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Wed, 29 Jan 2020 23:02:18 +0000

Maybe Barnes is a case of the fox and the grapes. The fox cannot get the 
grapes he wanted. Afterwards he says they were sour anyway which they 
were not.

Op 29-1-2020 om 23:21 schreef Gerry Quinn:
>> Free says??You like women, don’t you, Mr. Barnes?
>>
>> speaking through Barnes. He could find things to admire in some 
>> women, but he didn’t really like them. Just my guess, for what it’s 
>> worth.
>>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/46557803/attachment.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 30 Jan 2020 12:21:40 +0000

I don’t think there is any doubt at all that Wolfe loved his wife.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ab de Vos
Sent: Wednesday, January 29, 2020 6:02 PM
To: urth at lists.urth.net
Subject: [EXTERNAL] Re: (urth) Wolfe & Women

Maybe Barnes is a case of the fox and the grapes. The fox cannot get the grapes he wanted. Afterwards he says they were sour anyway which they were not.
Op 29-1-2020 om 23:21 schreef Gerry Quinn:

Presumably Barnes doesn't want men either, and can't have them - so should his attitude not be the same?  Clearly he is a misanthrope..

- Gerry Quinn

Urth Mailing List

To post, write urth at urth.net<mailto:urth at urth.net>

The [EXTERNAL] tag in the subject line identifies emails that do NOT originate from an ETSU person or service. Please exercise caution when handling emails from external sources. Any email that is unsolicited and requires you to take immediate action, appears to be forged or is PHISHING for information can be verified by emailing the ITS Help Desk.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/b5a59d66/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 30 Jan 2020 12:27:04 +0000

In my experience, people who complain about having to be “politically correct” are people who want to say rude things and are really complaining about not being allowed to be rude.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Gem Caccetta
Sent: Wednesday, January 29, 2020 2:15 PM
To: urth at lists.urth.net
Subject: [EXTERNAL] (urth) Wolfe & Women

?Like them? Taken off guard Barnes considered for a moment. “Not really. I want them, and since I can’t have them, usually, I don’t like them. But I want them, I suppose you could say that. I admire Madame Serpentina.”

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/b1f3ee3d/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Thu, 30 Jan 2020 13:18:27 +0000

Like the fable of the Fox and the Grapes there is the maxim that the 
Grass is always greener on the other side of the Fence. Both relate to 
the ways in which the mechanisms of desire subvert rationality. (/Sour 
Grapes/ by Jon Elster) These are common to all men including the 
politically correct, who may think otherwise from the height of their 
moral elevation.

Op 30-1-2020 om 13:27 schreef Norwood, Frederick Hudson:
>
> In my experience, people who complain about having to be “politically 
> correct” are people who want to say rude things and are really 
> complaining about not being allowed to be rude.
>
> Rick
>
> *From:*Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Gem 
> Caccetta
> *Sent:* Wednesday, January 29, 2020 2:15 PM
> *To:* urth at lists.urth.net
> *Subject:* [EXTERNAL] (urth) Wolfe & Women
>
> /The [EXTERNAL] tag in the subject line identifies emails that do NOT 
> originate from an ETSU person or service. Please exercise caution when 
> handling emails from external sources. Any email that is unsolicited 
> and requires you to take immediate action, appears to be forged or is 
> PHISHING for information can be verified by emailing the ITS Help Desk. /
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/4b3d2ab0/attachment.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 30 Jan 2020 15:39:19 +0000

On January 30, 2020 7:27:04 AM EST, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu> wrote:
>I know Wolfe’s portrayal of women has been discussed many times on this
>list. I found this tidbit from my recent re-reading of Free Live Free
>interesting:
>
>?Like them? Taken off guard Barnes considered for a moment. “Not
>really. I want them, and since I can’t have them, usually, I don’t like
>them. But I want them, I suppose you could say that. I admire Madame
>Serpentina.”
>
>
>The [EXTERNAL] tag in the subject line identifies emails that do NOT
>PHISHING for information can be verified by emailing the ITS Help Desk.

I see no reason whatsoever to ascribe Barnes' attitude to Wolfe. That's not how authorship works. It's far more likely that the thought occasionally occurred to Wolfe as a question---do I actually like women, or do I merely find them necessary?---and he found it interesting enough to use for building a character's interiority. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/21594db9/attachment-0001.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Jan 2020 16:08:18 +0000

Rick, you got it in one.

I'm someone who occasionally says some of those rude things. I'm old enough
to remember when it was "normal". But I come down fully on the side of
"political correctness", or, as it is properly know, *politeness*.

Dan'l Danehy-Oakes

*Maka ki ecela tehani yanke lo!*
*--*T?a???ke Witk?

On Thu, Jan 30, 2020 at 4:27 AM Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> correct” are people who want to say rude things and are really complaining
> about not being allowed to be rude.
>
> Rick
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Gem
> Caccetta
> “Like them?” Taken off guard Barnes considered for a moment. “Not really.
> I want them, and since I can’t have them, usually, I don’t like them. But I
> want them, I suppose you could say that. I admire Madame Serpentina.”
>
>
>
> speaking through Barnes. He could find things to admire in some women, but
> he didn’t really like them. Just my guess, for what it’s worth.
>
> *The [EXTERNAL] tag in the subject line identifies emails that do NOT
> handling emails from external sources. Any email that is unsolicited and
> requires you to take immediate action, appears to be forged or is PHISHING
> for information can be verified by emailing the ITS Help Desk. *
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/589b733e/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Thu, 30 Jan 2020 17:10:52 +0000

Controlling speech is just one step away from controlling thought, which is
controlling action. Freedom of speech isn't freedom to compliment or
placate or agree with the majority (or belligerent minority, in this case).
It's freedom to disagree with authority, to be rude and controversial. But
sure if you want to be polite when someone tells you to come with them, go
ahead be as nice as you want.

On Thu, Jan 30, 2020, 8:08 AM Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> Rick, you got it in one.
>
> I'm someone who occasionally says some of those rude things. I'm old
> enough to remember when it was "normal". But I come down fully on the side
> of "political correctness", or, as it is properly know, *politeness*.
>
> Dan'l Danehy-Oakes
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/31e22ed4/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Jan 2020 18:32:20 +0000

If you can't figure out a way to politely tell someone that they are an
idiot who should go jump off a pier, your linguistic skills are sadly
lacking. And that is no excuse for rudeness.

Papa Heinlein, he say: when courtesy goes by the wayside, that civilization
is in decline.

Note also that "civil" and "civilization" are intimately related words.

Dan'l Danehy-Oakes

On Thu, Jan 30, 2020 at 9:11 AM Charles Gillingham <
charlesgillingham at gmail.com> wrote:

> Controlling speech is just one step away from controlling thought, which
> is controlling action. Freedom of speech isn't freedom to compliment or
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/0f3c9726/attachment-0001.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Thu, 30 Jan 2020 18:51:12 +0000

"Idiot" is an ableist slur...

Some of the most vulgar societies were the most stable. Walking down any
given street in Augustus' Rome would have disgusted us. The graffiti
in Pompeii was worse than any I've seen growing up in the hood. Evolution
isn't always a clean or polite process. The battle of ideas is just as
dirty and violent as any other battle for survival.

On Thu, Jan 30, 2020, 10:32 AM Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> Papa Heinlein, he say: when courtesy goes by the wayside, that
> civilization is in decline.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/e06fd0a3/attachment.html>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 30 Jan 2020 18:56:38 +0000

My view: There is a place for courtesy, and a place for plainspeak. Just like there is a place for biting your tongue, and a place for tough love.

My other view: We don’t get to control what someone else says, neither legally nor physically, so learning to deal with people who don’t follow your own views on speech (or anything else) is one of the most important skills you can obtain in life.

One final view: Gene Wolfe was not misogynistic. He once started crying his eyes out while telling me how hard it was when he had to stop writing Cassie’s voice in An Evil Guest.

I know that one anecdote doesn’t summarize a man, or whether a man’s views on women evolved as he grew older, but I find it hard to buy into any flippant high ground aimed at marginalizing Wolfe’s portrayal of women in his literature.

?ryan

Ryan Dunn, Director
Liftingfaces
www.liftingfaces.com

> On Jan 30, 2020, at 1:32 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
> 
> If you can't figure out a way to politely tell someone that they are an idiot who should go jump off a pier, your linguistic skills are sadly lacking. And that is no excuse for rudeness.
> 
> Papa Heinlein, he say: when courtesy goes by the wayside, that civilization is in decline. 
> 
> Maka ki ecela tehani yanke lo!
> --T?a???ke Witk?
> 
> 
> On Thu, Jan 30, 2020 at 9:11 AM Charles Gillingham <charlesgillingham at gmail.com <mailto:charlesgillingham at gmail.com>> wrote:
> Controlling speech is just one step away from controlling thought, which is controlling action. Freedom of speech isn't freedom to compliment or placate or agree with the majority (or belligerent minority, in this case). It's freedom to disagree with authority, to be rude and controversial. But sure if you want to be polite when someone tells you to come with them, go ahead be as nice as you want.  
> 
> On Thu, Jan 30, 2020, 8:08 AM Dan'l Danehy-Oakes <danldo at gmail.com <mailto:danldo at gmail.com>> wrote:
> Rick, you got it in one.
> 
> I'm someone who occasionally says some of those rude things. I'm old enough to remember when it was "normal". But I come down fully on the side of "political correctness", or, as it is properly know, politeness.
> 
> Dan'l Danehy-Oakes
> 
> Maka ki ecela tehani yanke lo!
> --T?a???ke Witk?
> 
> 
> On Thu, Jan 30, 2020 at 4:27 AM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu <mailto:NORWOODR at mail.etsu.edu>> wrote:
> From: Urth [mailto:urth-bounces at lists.urth.net <mailto:urth-bounces at lists.urth.net>] On Behalf Of Gem Caccetta
> To: urth at lists.urth.net <mailto:urth at lists.urth.net>
> To post, write urth at urth.net <mailto:urth at urth.net>
> Subscription/information: http://www.urth.net <http://www.urth.net/>_______________________________________________
> Urth Mailing List
> To post, write urth at urth.net <mailto:urth at urth.net>
> Subscription/information: http://www.urth.net <http://www.urth.net/>_______________________________________________
> Urth Mailing List
> To post, write urth at urth.net <mailto:urth at urth.net>
> Subscription/information: http://www.urth.net <http://www.urth.net/>_______________________________________________
> Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/372aa48b/attachment-0001.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Jan 2020 19:23:20 +0000

Y'all are, of course, right that we can't and shouldn't be able to control
others' speech.

We are free, however, to criticize, ignore, and ostracize rude people. And
that is what "political correctness" means.

Those who are criticized, ignored, and ostracized will protest that they
are persecuted.

Bullshit. (Is that sufficiently plain speech for y'all?)

Dan'l Danehy-Oakes

On Thu, Jan 30, 2020 at 10:56 AM Ryan Dunn <ryan at liftingfaces.com> wrote:

> My view: There is a place for courtesy, and a place for plainspeak. Just
> like there is a place for biting your tongue, and a place for tough love.
>
> My other view: We don’t get to control what someone else says, neither
> legally nor physically, so learning to deal with people who don’t follow
> your own views on speech (or anything else) is one of the most important
> skills you can obtain in life.
>
> One final view: Gene Wolfe was not misogynistic. He once started crying
> his eyes out while telling me how hard it was when he had to stop writing
> Cassie’s voice in An Evil Guest.
>
> I know that one anecdote doesn’t summarize a man, or whether a man’s views
> on women evolved as he grew older, but I find it hard to buy into any
> flippant high ground aimed at marginalizing Wolfe’s portrayal of women in
> his literature.
>
> “ryan
>
>
> *Ryan Dunn, Director*
> Liftingfaces
> www.liftingfaces.com
>
>
>
>
> *--*T?a?”?ke Witk?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/0be5e470/attachment.html>

---

From: James Wynn <james.wynn at gmail.com>
Date: Thu, 30 Jan 2020 19:25:01 +0000

Calling proponents of a position "politically correct" is itself a form of
ad hominem. But if it is going to be *defended* as a category, then...

In my experience, unironic "political correctness" gained a very bad
reputation quite early -- by the late 80s -- because the people advocating
for it demonstrated a very low bar for the definition of rudeness when
encountering ideas they disagreed with and a very permissive bar for the
punishment that should be meted out for perceived rudeness. They also
demonstrated marked blindness for rudeness perpetuated in the name of
"political correctness" (sometimes euphemized "the common good"). Nothing
about the culture of PC has changed since then, but what has changed is an
increased ability of some of its advocates to sequester themselves from the
critiques of it and the various subcultures it spawned (callout culture,
cancel culture, social credit scores).

Rather than engaging inaccurate statements with ad hominem (see above), I
think it is more effective to engage them with accurate speech untainted by
personal emotion.

~ James

On Thu, Jan 30, 2020 at 6:27 AM Norwood, Frederick Hudson <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/cc83c976/attachment-0001.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Thu, 30 Jan 2020 19:48:24 +0000

Well said Mr. Wynn.

Discussions like this, like any discussion where you know what someone will
say before they say it, get boring fast. More and more, I'm sure this
distinction is genetic, everyone is born with either a L or a P gene. So
debate boils down to something like "well I think brown hair is best
because I have brown hair, " and so on.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/ad22caa7/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Jan 2020 20:05:18 +0000

I often think it's comical--Fal, lal, la!
How Nature always does contrive--Fal, lal, la!
  That every boy and every gal
  That's born into the world alive
    Is either a little Liberal
    Or else a little Conservative!

Dan'l Danehy-Oakes

On Thu, Jan 30, 2020 at 11:48 AM Charles Gillingham <
charlesgillingham at gmail.com> wrote:

> Well said Mr. Wynn.
>
> Discussions like this, like any discussion where you know what someone
> will say before they say it, get boring fast. More and more, I'm sure this
>> Calling proponents of a position "politically correct" is itself a form
>> of ad hominem. But if it is going to be *defended* as a category, then...
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/6020c299/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Thu, 30 Jan 2020 21:15:02 +0000

A Liberal or a Psycho gene?

Op 30-1-2020 om 20:48 schreef Charles Gillingham:
> everyone is born with either a L or a P gene

---

From: Ab de Vos <foxyab at casema.nl>
Date: Thu, 30 Jan 2020 21:20:23 +0000

This line sounds a bit like Ecclesiastes without the vanity part.

Op 30-1-2020 om 19:56 schreef Ryan Dunn:
> There is a place for courtesy, and a place for plainspeak. Just like 
> there is a place for biting your tongue, and a place for tough love.

---

From: Ab de Vos <foxyab at casema.nl>
Date: Thu, 30 Jan 2020 21:49:09 +0000

Maybe politeness is a question of style and not necessarily correlated 
with an attitude of fundamental human respect. Often it is a way to make 
a distinction between the man of value and the worthless man. So it is 
not an ethical category but a strategic and rhetorical one. 18th century 
France comes to mind: very polite and very corrupt. Rudeness was always 
considered a property of the lower orders lacking the refinement of the 
higher ones. 19th century GB considered the proles genetically inferior 
like colored people and racism evolved with biological thinking - as a 
form of ideology not science - and imperialism. So politeness may be not 
only related to political civility but also to exclusion or worse.

Op 30-1-2020 om 18:10 schreef Charles Gillingham:
> Controlling speech is just one step away from controlling thought, 
> which is controlling action. Freedom of speech isn't freedom to 
> compliment or placate or agree with the majority (or belligerent 
> minority, in this case). It's freedom to disagree with authority, to 
> be rude and controversial. But sure if you want to be polite when 
> someone tells you to come with them, go ahead be as nice as you want.
>
>     I'm someone who occasionally says some of those rude things. I'm
>     old enough to remember when it was "normal". But I come down fully
>     on the side of "political correctness", or, as it is properly
>     know, /politeness/.
>
>     Dan'l Danehy-Oakes
>
>     /Maka ki ecela tehani yanke lo!/
>     /--/T?a???ke Witk?
>
>
>     On Thu, Jan 30, 2020 at 4:27 AM Norwood, Frederick Hudson
>     <NORWOODR at mail.etsu.edu <mailto:NORWOODR at mail.etsu.edu>> wrote:
>
>         In my experience, people who complain about having to be
>         “politically correct” are people who want to say rude things
>         and are really complaining about not being allowed to be rude.
>
>         Rick
>
>         *From:*Urth [mailto:urth-bounces at lists.urth.net
>         <mailto:urth-bounces at lists.urth.net>] *On Behalf Of *Gem Caccetta
>         *To:* urth at lists.urth.net <mailto:urth at lists.urth.net>
>         I know Wolfe’s portrayal of women has been discussed many
>         times on this list. I found this tidbit from my recent
>         re-reading of Free Live Free interesting:
>
>         “Like them?” Taken off guard Barnes considered for a moment.
>         “Not really. I want them, and since I can’t have them,
>         usually, I don’t like them. But I want them, I suppose you
>         could say that. I admire Madame Serpentina.”
>
>         I wouldn’t be surprised if this was Wolfe’s own attitude
>         toward women speaking through Barnes. He could find things to
>         admire in some women, but he didn’t really like them. Just my
>         guess, for what it’s worth.
>
>         /The [EXTERNAL] tag in the subject line identifies emails that
>         do NOT originate from an ETSU person or service. Please
>         exercise caution when handling emails from external sources.
>         Any email that is unsolicited and requires you to take
>         immediate action, appears to be forged or is PHISHING for
>         information can be verified by emailing the ITS Help Desk. /
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200130/f0e371f0/attachment.html>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 31 Jan 2020 04:54:14 +0000

I knew I liked you from the first time you wrote on the list, Ryan!

> No dia 30/01/2020, ?s 18:56, Ryan Dunn <ryan at liftingfaces.com> escreveu:
> (sensible no-nonsense stuff)

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 31 Jan 2020 12:20:29 +0000

I strongly urge all involved to drop this discussion, which I’m afraid I started, and return to the subject of Gene Wolfe.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Charles Gillingham
Sent: Thursday, January 30, 2020 1:51 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Wolfe & Women

Some of the most vulgar societies were the most stable. Walking down any given street in Augustus' Rome would have disgusted us. The graffiti in Pompeii was worse than any I've seen growing up in the hood. Evolution isn't always a clean or polite process. The battle of ideas is just as dirty and violent as any other battle for survival.
On Thu, Jan 30, 2020, 10:32 AM Dan'l Danehy-Oakes <danldo at gmail.com<mailto:danldo at gmail.com>> wrote:
If you can't figure out a way to politely tell someone that they are an idiot who should go jump off a pier, your linguistic skills are sadly lacking. And that is no excuse for rudeness.

Dan'l Danehy-Oakes

On Thu, Jan 30, 2020 at 9:11 AM Charles Gillingham <charlesgillingham at gmail.com<mailto:charlesgillingham at gmail.com>> wrote:
Controlling speech is just one step away from controlling thought, which is controlling action. Freedom of speech isn't freedom to compliment or placate or agree with the majority (or belligerent minority, in this case). It's freedom to disagree with authority, to be rude and controversial. But sure if you want to be polite when someone tells you to come with them, go ahead be as nice as you want.

On Thu, Jan 30, 2020, 8:08 AM Dan'l Danehy-Oakes <danldo at gmail.com<mailto:danldo at gmail.com>> wrote:
Rick, you got it in one.

Dan'l Danehy-Oakes

On Thu, Jan 30, 2020 at 4:27 AM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
In my experience, people who complain about having to be “politically correct” are people who want to say rude things and are really complaining about not being allowed to be rude.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>] On Behalf Of Gem Caccetta
Sent: Wednesday, January 29, 2020 2:15 PM
To: urth at lists.urth.net<mailto:urth at lists.urth.net>
Subject: [EXTERNAL] (urth) Wolfe & Women

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200131/43e0bd21/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Fri, 31 Jan 2020 15:06:45 +0000

I also got sad when I reached the end of Evil Guest, and the end of Cassie’s voice, b/c I knew I would never hear that voice again. Wolfe knew it too. You could tell, reading the end of EG, he got emotional. Who wouldn’t?

On the Gene Wolfe page on Facebook, someone invited people to read Pirate Freedom, for the purpose of convening later to discuss. Later meant about four weeks or so in the future, and that was a couple of weeks ago I guess. Anyway a bunch of folks hopped on, and I grabbed PF and read it in a couple of nights and it was as wistful and lovely (and violent and brutal) as ever. It’s been noted that Crisoforo’s voice seems at times too boyish — he is an educated Catholic priest, after all ! ? but his voice changes appropriately I think; he is a pirate boy in lost history; a troubled priest in the modern world. Different person / voice in different times. He is different when his Novia is near, and marauding with Capt Burt. Anyway my point, if I have one, and maybe I don’t, is, I think many times in his heart Wolfe wrote as a young person filled with wonder and a yearning for romantic adventure. And so we get wistful moments like the poignant endings of Evil Guest and Pirate Freedom. And Wizard Knight, and so on. Severian, even when old and care-worn, was still a boy in his heart. A boy with his dog, a little lost, slightly thoughtless, the way young people can be.

That’s more of a mere observation, and less of a point, but it was something I was thinking about as I scudded again through Pirate Freedom.

Eric

*******

Eric Bourland

https://www.hwaet.com/

 

From: Urth <urth-bounces at lists.urth.net> On Behalf Of Norwood, Frederick Hudson
Sent: Friday, January 31, 2020 7:20 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Wolfe & Women

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Charles Gillingham
Sent: Thursday, January 30, 2020 1:51 PM
To: The Urth Mailing List <urth at lists.urth.net <mailto:urth at lists.urth.net> >
Subject: Re: (urth) [EXTERNAL] Wolfe & Women

On Thu, Jan 30, 2020, 10:32 AM Dan'l Danehy-Oakes <danldo at gmail.com <mailto:danldo at gmail.com> > wrote:

Dan'l Danehy-Oakes

--T?a???ke Witk?

On Thu, Jan 30, 2020 at 9:11 AM Charles Gillingham <charlesgillingham at gmail.com <mailto:charlesgillingham at gmail.com> > wrote:

On Thu, Jan 30, 2020, 8:08 AM Dan'l Danehy-Oakes <danldo at gmail.com <mailto:danldo at gmail.com> > wrote:

Rick, you got it in one.

Dan'l Danehy-Oakes

--T?a???ke Witk?

On Thu, Jan 30, 2020 at 4:27 AM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu <mailto:NORWOODR at mail.etsu.edu> > wrote:

Rick

From: Urth [mailto:urth-bounces at lists.urth.net <mailto:urth-bounces at lists.urth.net> ] On Behalf Of Gem Caccetta
Sent: Wednesday, January 29, 2020 2:15 PM
To: urth at lists.urth.net <mailto:urth at lists.urth.net> 
Subject: [EXTERNAL] (urth) Wolfe & Women

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200131/b908f406/attachment.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 31 Jan 2020 15:45:46 +0000

Very good observation.

Rici

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Eric Bourland
Sent: Friday, January 31, 2020 10:07 AM
To: 'The Urth Mailing List' <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] Wolfe & Women

Eric

*******
Eric Bourland
https://www.hwaet.com/

From: Urth <urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>> On Behalf Of Norwood, Frederick Hudson
Sent: Friday, January 31, 2020 7:20 AM
To: The Urth Mailing List <urth at lists.urth.net<mailto:urth at lists.urth.net>>
Subject: Re: (urth) [EXTERNAL] Wolfe & Women

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Charles Gillingham
Sent: Thursday, January 30, 2020 1:51 PM
To: The Urth Mailing List <urth at lists.urth.net<mailto:urth at lists.urth.net>>
Subject: Re: (urth) [EXTERNAL] Wolfe & Women

Dan'l Danehy-Oakes

Dan'l Danehy-Oakes

Rick

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200131/1c3d1f41/attachment-0001.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 31 Jan 2020 17:01:41 +0000

Agreed!
Dan'l Danehy-Oakes

On Fri, Jan 31, 2020 at 4:20 AM Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> I strongly urge all involved to drop this discussion, which I’m afraid I
> started, and return to the subject of Gene Wolfe.
>
>
>
> Rick
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Charles
> Gillingham
> *Sent:* Thursday, January 30, 2020 1:51 PM
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Subject:* Re: (urth) [EXTERNAL] Wolfe & Women
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20200131/c626a7d4/attachment.html>