Subject: (urth) from the Centipede Press weekly newsletter

From: Fernando Gouvea <fqgouvea at colby.edu>
Date: Sun, 06 Dec 2020 13:54:23 +0000

Centipede Press <jerad at centipedepress.com> asks:

>
>         Okay. I might be sorry I asked this, but who are the “Gene
>         Wolfe” people out there? As you know, I am doing new editions
>         of the six-book /The Book of the New Sun/ series. One nice
>         thing to have would be new maps. I found an artist in France
>         who does this sort of work with flair and panache, but the
>         artist is looking for help with the basic structure of the The
>         Book of the New Sun’s world. If you’re the Gene Wolfe fan who
>         obsesses over this, and has rigorously analyzed all of the
>         maps thus far created (there’s one on Wikipedia, and one
>         created by Gurps, too, among several others)???your help is
>         requested with this project. All I need to know is what is
>         (are) considered the most regarded and considered the most
>         accurate map(s). My map maker can extrapolate from there and
>         make it into something amazing. If you’re that person, who’s
>         really really /really/ into this, and who knows the subject
>         backwards and forwards, please give me a shout!
>

-- 
=============================================================
Fernando Q. Gouvea         http://www.colby.edu/~fqgouvea
Carter Professor of Mathematics
Dept. of Mathematics and Statistics
Colby College
5836 Mayflower Hill
Waterville, ME 04901

The rule is: any movie with a dad is a movie with a bad dad.
   -- Frederica Mathewes-Green

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/70ca9502/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Sun, 06 Dec 2020 15:16:37 +0000

The list is quite comatose.

Op 6-12-2020 om 14:54 schreef Fernando Gouvea:
>>         artist is looking for help with the basic structure of the
>>         The Book of the New Sun’s world. If you’re the Gene Wolfe fan
>>         who obsesses over this, and has rigorously analyzed all of
>>         the maps thus far created (there’s one on Wikipedia, and one
> Fernando Q. Gouveahttp://www.colby.edu/~fqgouvea
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/b68765ce/attachment.html>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 06 Dec 2020 16:17:09 +0000

>>         backwards and forwards, please give me a shout!
Interesting - though I can't help suspecting that Wolfe would be 
disappointed if he let enough details slip to make any sort of 
definitive map possible!

The popular hypothesis, as I'm sure you know, is that the Commonwealth 
is based in South America and Gyoll is the Amazon. Though this rather 
begs the question of what happened to Europe, Asia and Africa, as no 
other continents are mentioned - unless one counts those that will 
supposedly rise from the sea in the wake of the New Sun's devastation.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/e763a321/attachment.html>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 06 Dec 2020 20:56:23 +0000

In a Gene Wolfe book, either the map is awfully important and nobody has studied it well
enough, and presenting a half-accurate version is counterproductive, or the map is a mere detail and worrying too much about it is counterproductive.

But if the Comminwealth is supposed to be South America and Nessus is Buenos Aires, then certainly the Gyoll cannot be the Amazonas.

> No dia 06/12/2020, ?s 13:54, Fernando Gouvea <fqgouvea at colby.edu> escreveu:
> 
> 
>> Okay. I might be sorry I asked this, but who are the “Gene Wolfe” people out there? As you know, I am doing new editions of the six-book The Book of the New Sun series. One nice thing to have would be new maps. I found an artist in France who does this sort of work with flair and panache, but the artist is looking for help with the basic structure of the The Book of the New Sun’s world. If you’re the Gene Wolfe fan who obsesses over this, and has rigorously analyzed all of the maps thus far created (there’s one on Wikipedia, and one created by Gurps, too, among several others) — your help is requested with this project. All I need to know is what is (are) considered the most regarded and considered the most accurate map(s). My map maker can extrapolate from there and make it into something amazing. If you’re that person, who’s really really really into this, and who knows the subject backwards and forwards, please give me a shout!
>> 
> 
> -- 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/35465a8f/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Sun, 06 Dec 2020 21:05:17 +0000

The most important thing is to have six cardinal points of the compass, not four. Second, to have south be up. I'm not certain that the people from earth carry this over to the new sun, but it would indicate an awareness that, in this series, Wolfe deliberately did everything different from the way we do things.

Best,
Rick Norwood

________________________________
From: Urth <urth-bounces at lists.urth.net> on behalf of Fernando Gouvea <fqgouvea at colby.edu>
Sent: Sunday, December 6, 2020 8:54 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: [EXTERNAL] (urth) from the Centipede Press weekly newsletter

Centipede Press <jerad at centipedepress.com><mailto:jerad at centipedepress.com> asks:

The [EXTERNAL] tag in the subject line identifies emails that do NOT originate from an ETSU person or service. Please exercise caution when handling emails from external sources. Any email that is unsolicited and requires you to take immediate action, appears to be forged or is PHISHING for information can be verified by emailing the ITS Help Desk.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/193c9a64/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sun, 06 Dec 2020 21:27:25 +0000

Wait, what? *SIX* book series? It's four, with an optional fifth, but
what's the sixth?
Stay healthy,

Dan'l Danehy-Oakes

*"Truth is incontrovertible. Panic may resent it. Ignorance may deride it.
Malice may distort it. But there it is." -- *Winston Churchill

On Sun, Dec 6, 2020 at 1:05 PM Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> The most important thing is to have six cardinal points of the compass,
> not four. Second, to have south be up. I'm not certain that the people from
> earth carry this over to the new sun, but it would indicate an awareness
> that, in this series, Wolfe deliberately did everything different from the
> way we do things.
>
> Best,
> Rick Norwood
>
> ------------------------------
> *From:* Urth <urth-bounces at lists.urth.net> on behalf of Fernando Gouvea <
> fqgouvea at colby.edu>
> *Sent:* Sunday, December 6, 2020 8:54 AM
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Subject:* [EXTERNAL] (urth) from the Centipede Press weekly newsletter
>
>
> Centipede Press <jerad at centipedepress.com> <jerad at centipedepress.com>
> asks:
>
> Okay. I might be sorry I asked this, but who are the “Gene Wolfe” people
> out there? As you know, I am doing new editions of the six-book *The Book
> of the New Sun* series. One nice thing to have would be new maps. I found
> an artist in France who does this sort of work with flair and panache, but
> the artist is looking for help with the basic structure of the The Book of
> the New Sun’s world. If you’re the Gene Wolfe fan who obsesses over this,
> and has rigorously analyzed all of the maps thus far created (there’s one
> on Wikipedia, and one created by Gurps, too, among several others) — your
> help is requested with this project. All I need to know is what is (are)
> considered the most regarded and considered the most accurate map(s). My
> map maker can extrapolate from there and make it into something amazing. If
> you’re that person, who’s really really *really* into this, and who knows
> the subject backwards and forwards, please give me a shout!
>
>
> --
> *The [EXTERNAL] tag in the subject line identifies emails that do NOT
> originate from an ETSU person or service. Please exercise caution when
> handling emails from external sources. Any email that is unsolicited and
> requires you to take immediate action, appears to be forged or is PHISHING
> for information can be verified by emailing the ITS Help Desk. *
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/403447f0/attachment.html>

---

From: ori kowarsky <orikowarsky at hotmail.com>
Date: Sun, 06 Dec 2020 21:32:11 +0000

I think Otter.

Get Outlook for Android<https://aka.ms/ghei36>
________________________________
From: Urth <urth-bounces at lists.urth.net> on behalf of Dan'l Danehy-Oakes <danldo at gmail.com>
Sent: Sunday, December 6, 2020 1:27:25 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] from the Centipede Press weekly newsletter

Wait, what? SIX book series? It's four, with an optional fifth, but what's the sixth?
Stay healthy,

Dan'l Danehy-Oakes

"Truth is incontrovertible. Panic may resent it. Ignorance may deride it. Malice may distort it. But there it is." -- Winston Churchill

On Sun, Dec 6, 2020 at 1:05 PM Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
The most important thing is to have six cardinal points of the compass, not four. Second, to have south be up. I'm not certain that the people from earth carry this over to the new sun, but it would indicate an awareness that, in this series, Wolfe deliberately did everything different from the way we do things.

Best,
Rick Norwood

________________________________
From: Urth <urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>> on behalf of Fernando Gouvea <fqgouvea at colby.edu<mailto:fqgouvea at colby.edu>>
Sent: Sunday, December 6, 2020 8:54 AM
To: The Urth Mailing List <urth at lists.urth.net<mailto:urth at lists.urth.net>>
Subject: [EXTERNAL] (urth) from the Centipede Press weekly newsletter

--
=============================================================
Fernando Q. Gouvea         http://www.colby.edu/~fqgouvea<https://nam01.safelinks.protection.outlook.com/?url=http:%2F%2Fwww.colby.edu%2F~fqgouvea&data=04%7C01%7C%7Cd2d0c69a8e4a4555e29e08d89a2dc390%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637428868626072396%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=TVLa3KhxzJtJ40VpFj2CRxxjXBBZ8gSdYZcUCtMZr9k%3D&reserved=0>
Carter Professor of Mathematics
Dept. of Mathematics and Statistics
Colby College
5836 Mayflower Hill
Waterville, ME 04901

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net<https://nam01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.urth.net%2F&data=04%7C01%7C%7Cd2d0c69a8e4a4555e29e08d89a2dc390%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637428868626082378%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=7j49U0%2Bx9IpWxaBtCJ%2FUrU7rkJbhFYRWh5M%2BD1ZtHeg%3D&reserved=0>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201206/530c557f/attachment-0001.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Dec 2020 16:43:21 +0000

Can you explain more about the 6 compass points? Sounds like it would 
lend itself to a hexmap, which I have not seen done.

There is a theory about how far Wolfe took the reversal thing. I am not 
sure I can describe it verbally, but it involves moving Bueno Aires to 
the other side of the Andes by flipping the globe. It seems to work.

On 12/6/2020 4:05 PM, Norwood, Frederick Hudson wrote:
> The most important thing is to have six cardinal points of the 
> compass, not four. Second, to have south be up. I'm not certain that 
> the people from earth carry this over to the new sun, but it would 
> indicate an awareness that, in this series, Wolfe deliberately did 
> everything different from the way we do things.
>
> Best,
> Rick Norwood
>
> ------------------------------------------------------------------------
> *From:* Urth <urth-bounces at lists.urth.net> on behalf of Fernando 
> Gouvea <fqgouvea at colby.edu>
> Centipede Press <jerad at centipedepress.com> 
> <mailto:jerad at centipedepress.com> asks:
>
>>
>>         Okay. I might be sorry I asked this, but who are the ???Gene
>>         Wolfe??? people out there? As you know, I am doing new editions
>>         The Book of the New Sun???s world. If you???re the Gene Wolfe fan
>>         the maps thus far created (there???s one on Wikipedia, and one
>>         created by Gurps, too, among several others)?????????your help is
>>         make it into something amazing. If you???re that person, who???s
> Fernando Q. Gouveahttp://www.colby.edu/~fqgouvea  <http://www.colby.edu/~fqgouvea>
> /The [EXTERNAL] tag in the subject line identifies emails that do NOT 
> handling emails from external sources. Any email that is unsolicited 
> and requires you to take immediate action, appears to be forged or is 
> PHISHING for information can be verified by emailing the ITS Help Desk. /
>
>

-- 
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201207/892bbf51/attachment.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 07 Dec 2020 22:13:00 +0000

In Urth of the New Son, Wolfe did almost everything differently from what the reading expected, including a compass having six points and south being at the south. Another example is that, in the end end the first book, instead of reaching their destination, the characters are just leaving the city they started in. Another is that, at one point, we find out that the man is the master and the master is the man. It is one of the book's charms.

I do not know if this carries over into Book of the Long Sun and Book of the Short Sun.

Also Book of the New Sun is a trilogy in four (or five) volumes.

Best,
Rick

________________________________
From: Urth <urth-bounces at lists.urth.net> on behalf of David Stockhoff <dstockhoff at verizon.net>
Sent: Monday, December 7, 2020 11:43 AM
To: urth at lists.urth.net <urth at lists.urth.net>
Subject: Re: (urth) [EXTERNAL] from the Centipede Press weekly newsletter

Can you explain more about the 6 compass points? Sounds like it would lend itself to a hexmap, which I have not seen done.

There is a theory about how far Wolfe took the reversal thing. I am not sure I can describe it verbally, but it involves moving Bueno Aires to the other side of the Andes by flipping the globe. It seems to work.

Best,
Rick Norwood

________________________________
From: Urth <urth-bounces at lists.urth.net><mailto:urth-bounces at lists.urth.net> on behalf of Fernando Gouvea <fqgouvea at colby.edu><mailto:fqgouvea at colby.edu>
Sent: Sunday, December 6, 2020 8:54 AM
To: The Urth Mailing List <urth at lists.urth.net><mailto:urth at lists.urth.net>
Subject: [EXTERNAL] (urth) from the Centipede Press weekly newsletter
???

Okay. I might be sorry I asked this, but who are the ???Gene Wolfe??? people out there? As you know, I am doing new editions of the six-book The Book of the New Sun series. One nice thing to have would be new maps. I found an artist in France who does this sort of work with flair and panache, but the artist is looking for help with the basic structure of the The Book of the New Sun???s world. If you???re the Gene Wolfe fan who obsesses over this, and has rigorously analyzed all of the maps thus far created (there???s one on Wikipedia, and one created by Gurps, too, among several others)?????????your help is requested with this project. All I need to know is what is (are) considered the most regarded and considered the most accurate map(s). My map maker can extrapolate from there and make it into something amazing. If you???re that person, who???s really really really into this, and who knows the subject backwards and forwards, please give me a shout!

________________________________
[Avast logo] <https://www.avast.com/antivirus>

This email has been checked for viruses by Avast antivirus software.
www.avast.com<https://www.avast.com/antivirus>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201207/49de90a1/attachment.html>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 07 Dec 2020 22:35:19 +0000

Folks,

On Sunday 6 December 2020, Rick Norwood wrote:

> The most important thing is to have six cardinal
> points of the compass, not four. Second, to have
> south be up.

And on Monday 7 December 2020, David Stockhoff asked:

> Can you explain more about the 6 compass
> points? Sounds like it would lend itself to a hex-
> map, which I have not seen done.

To which Rick replied:

> In Urth of the New Son, Wolfe did almost every-
> thing differently from what the reading expected,
> including a compass having six points and south
> being at the south. . . .

I imagine this is a typo for "top".  You're probably aware that maps
with south at the top are the classical Chinese standard, which was
influential in east Asia (and remember that there's evidence that
Korea may have been a dominant power on Urth for a while, including
having launched Jonas' ship).  For that matter, medieval European maps
often put east at the top, taking their orientation from Jerusalem and
Eden.

But my impression of the six-pointed compass is that it's a spherical
compass that indicates up and down as well as south, north, west, and
east.  Six coplanar cardinal points seems too arbitrary to appeal to
Wolfe's engineering brain.

Best,

Mark Millman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Dec 2020 22:40:09 +0000

Thanks. I was trying to find out where in the text a 6-point compass was 
mentioned. I agree that if you have six you could just as well have 
seven---but 8 is pretty much universal for obvious reasons.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 07 Dec 2020 23:15:06 +0000

Dear David,

On Monday 7 December 2020, you wrote:

> Thanks. I was trying to find out where in
> the text a 6-point compass was mention-
> ed.

I have a very vague impression that Severian is given it on the Ship
Tzadkiel to help him find his way around, but I haven't had time yet
to check and could well be mistaken.

> I agree that if you have six you could
> just as well have seven---but 8 is pretty
> much universal for obvious reasons.

I imagine that you mean eight on the flat here, rather than eight in
space.  Is that right, or am I confused?

Best,

Mark

---

From: Fernando Gouvea <fqgouvea at colby.edu>
Date: Tue, 08 Dec 2020 00:20:43 +0000

A flipped globe is certainly possible, given the map in /Plan[e]t 
Engineering. /It looks very much like a mirror-image South America. It 
didn't occur to me to see if it might be? a plausible "south-up" South 
America, but it doesn't seem so, especially since Wolfe's notation says 
"northwest area of the Commonwealth".

Is anyone copying the folks at Centipede Press on this discussion?

Fernando

On 12/7/2020 5:13 PM, Davud Stickhoff wrote:
> There is a theory about how far Wolfe took the reversal thing. I am 
> not sure I can describe it verbally, but it involves moving Bueno 
> Aires to the other side of the Andes by flipping the globe. It seems 
> to work.

This sentence contradicts itself -- no actually it doesn't.
   -- Douglas Hofstadter

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201207/d42f1311/attachment.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Dec 2020 00:49:40 +0000

Yes, I'm referring to the eight winds of the standard windrose.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Dec 2020 00:53:05 +0000

Well, east is east and west is west. Everything else can change. The map 
itself is drawn north-up, but northwest is still northwest.

On 12/7/2020 7:20 PM, Fernando Gouvea wrote:
> didn't occur to me to see if it might be??? a plausible "south-up" South 
> America, but it doesn't seem so, especially since Wolfe's notation 
> says "northwest area of the Commonwealth".
>
> On 12/7/2020 5:13 PM, Davud Stockhoff wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20201207/39bdadf2/attachment.html>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Tue, 08 Dec 2020 04:46:57 +0000

Dear David,

> Yes, I'm referring to the eight winds of

Thank you for the clarification.  I wanted to confirm that you weren't
thinking of a three-dimensional quadrant system, which also could be
conceived to have eight cardinals.

Best,

Mark