Subject: (urth) Wolfe's Lamarkism

From: Craig Christensen <2644 at mn3.lawson.lawson.com>
Date: Fri, 05 Jun 1998 13:41:00 +0000

Dan Parmenter,

You wrote here,

>Maybe you can explain why Wolfe defends Lamarckism (explicitly
>and implicitly), but never really explains why.

and, I've read the same thing elsewhere in the archives.  Could you point   
me to some examples of this?  I'd like to read those over.

Craig Christensen

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Mark Millman <mark_millman at hmco.com>
Date: Fri, 05 Jun 1998 15:45:42 +0000

Dan Parmenter and Craig Christensen wrote:

> Dan Parmenter,
>
> You wrote here,
>
>> Maybe you can explain why Wolfe defends
>> Lamarckism (explicitly and implicitly), but
>> never really explains why.
>
> and, I've read the same thing elsewhere in the
> archives.  Could you point me to some examples
> of this?  I'd like to read those over.
>
> Craig Christensen

Wolfe defends Lamarckism at least in part because he
thinks that Jean-Baptiste Lamarck got a bad rap from
modern science when the Darwinian model of evolution
(there were several competing theories of evolution
before Darwin's time; Larmarck's was among the front-
runners) became the preferred--and by now, the only
serious--forum for discussion of the development of
species.  He also claims to believe in it.  I think that when
he says this, Wolfe may be nipping a bit at our heels.  To
begin with, although Lamarckism is not, as Wolfe very
correctly points out, the same as Lysenkoism (the latter
claims that if you continue to cut the tails off mice, after
many generations you will have tailless mice; Lamarck's
contention is that if mice never use their tails for anything,
the tails will eventually wither and disappear, yielding
tailless mice; but if they begin to wrap their tails around
objects, the use that the organ gets will stimulate its
development, and it's this increased development that
is passed on to the offspring, which will eventually give
them prehensile tails; while Darwinian evolution says
that the mice that can grip with their tails will, presumably,
survive more often than the ones that can't, and the
difference in mortality between the gripping mice and
the non-gripping mice will ensure that there will be more
gripping mice to have more--and healthier--offspring,
eventually resulting in mice with prehensile tails), it's
fairly clear that Lamarckism confuses cause with effect.
It would also require that changes in body parts could
affect reproductive DNA, which does not happen.  There
is, however, a strong progressive element in Lamarck's
own ideas--the ones that Wolfe claims to adhere to--and
this progressive element (it suggests that life is always
improving itself, and that the evolution of humans is, in
a way, therefore inevitable) may appeal to Wolfe or to
his religious beliefs.  You can read more about Lamarck
and Lamarckism, and about Lamarckism in nineteenth-
century literature (which is probably relevant to Wolfe's
ideas), on this very informative Web site:
http://www.clarehall.cam.ac.uk/~djhc2/index.htm (click
on the Biographies link for information about Lamarck
himself and his original ideas).

Mark Millman

---

From: Craig Christensen <2644 at mn3.lawson.lawson.com>
Date: Fri, 05 Jun 1998 16:14:00 +0000

Mark Millman,

  Thank-you for the very clear explanation of Lamarkism.  I thought I had   
a passing familiarity with it, but I confess I was lumping it together   
with Lysenkoism.  I recall the story of the mice clearly.

  But, what I was looking for were specific stories where Wolfe discusses   
or defends his belief in Lamarkism.  Can you help me out here?

  BTW, have you read DARWIN'S CENTURY by Loren Eiseley?  He is another   
favorite author of mine.  In this book he discusses all of the   
discoveries of others that Darwin built his own theory upon.  I enjoyed   
it, but less than his collections of essays.

Craig Christensen

---

From: Mark Millman <mark_millman at hmco.com>
Date: Fri, 05 Jun 1998 17:53:39 +0000

Craig Christensen wrote:

> Mark Millman,
>
> Thank-you for the very clear explanation of Lamarkism.
> I thought I had a passing familiarity with it, but I confess
> I was lumping it together with Lysenkoism.  I recall the
> story of the mice clearly.
>
> But, what I was looking for were specific stories where
> Wolfe discusses or defends his belief in Lamarkism.
> Can you help me out here?
>
> BTW, have you read DARWIN'S CENTURY by Loren
> Eiseley?  He is another favorite author of mine.  In this
> book he discusses all of the discoveries of others that
> Darwin built his own theory upon.  I enjoyed it, but less
> than his collections of essays.

As far as I can recall there are no stories in which Wolfe explicitly
discusses evolution at all (and now, no doubt, someone will post
the titles of several), though he perhaps comes closest in "The
Hero as Werwolf", "Tracking Song", and "Peritonitis".  I do recall
his having discussed the issue in the interview he granted to
James B. Jordan (you can find it on Paul Duggan's Wolfe Web
site at http://world.std.com/~pduggan/gwjbj1.html#sci; the link is
directly to the part of the interview in which he discusses Lamarck)
and, briefly, on page 15 of the Science Fiction Book Club edition
of _The Castle of the Otter_.

I haven't read _Darwin's Century_, but I'll look for it now.

Mark Millman