Subject: (urth) 5th Head

From: Ranjit Bhatnagar <ranjit at moonmilk.com>
Date: Mon, 22 Jun 1998 12:59:04 +0000

After skimming over months of discussion, I finally got
around to reading my copy of _Fifth Head_ -- the receipt,
still stuck in the book, is dated May 1988.  

I had a year ago read "A Story" by itself -- it was
reprinted in the anthology _Future Primitive: The New
Ecotopias_ (ed. Kim Stanley Robinson).  Just as _Quixote_ by
Menard is a very different work than _Quixote_ by Cervantes
[gratuitous Borges reference], a story by Gene Wolfe (in
_Future Primitive_) isn't like "A Story" by John Marsch (in
_Fifth Head_).

When I read "A Story" on its own, in a book celebrating
"primitive" ways of life, I took it as a reasonably accurate
description of life and culture at a particular time and
place.  In _Fifth Head_, though, I could trace how Marsh
created the fable around little scraps of dubious
information he got from R.T. and V.R.T. -- or how
V.R.T. assembled it from the tidbits he got from his mother.

Anyway, here are some tidbits of my own.

Is Marsch homosexual?  Well, he does say (I believe this is
from a taped prison interview)

	"A scientist has needs like other men."
                               --------------

Heh heh.

Besides his green eyes, #5 several times comments on Marsch's
disturbingly pale skin.  Makes me think of a clammy swamp
creature, but I can't find any significance to it.  

Is there any hint in "V.R.T." of the folklore behind the
Shadow Children in "A Story?"  I can't think of anyone in
Marsch's interviews distinguishing more than two kinds of
abos (Hill and Meadowmere) -- nor any mention of telepathic
abilities, addiction to a particular plant, etc.  Maybe the
author made 'em up entirely, inspired by the constellation.

Why was V.R.T. so sloppy in writing down memories of his own
childhood on St. Anne in what was supposed to be Marsch's
journal?  (Unless, as Peter Cash just suggested, it's all a
cover story for Marsch.  I disagree, though, that Marsch may
have killed Maitre.  It seems clear that #5 got rid of
Marsch -- by offending him with bizarre accusations -- in
order to have some quality time alone with his "father".  Of
course, if it seems clear, it's probably false.)

Hmm.  We're trying to tell the difference between real
fiction and fictional fiction.  I need to lie down now.

	Ranjit

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Tony Ellis <tony.ellis at futurenet.co.uk>
Date: Tue, 23 Jun 1998 09:59:30 +0000

Ranjit wrote:
> abos (Hill and Meadowmere)

The Shadow Children are secretive even by Annese standards, and the
colonists have a very shakey idea of who the Annese were, so you can't
expect too much. But Mrs Blount does say "I used to play with the
children, the little ones, you know." Now, is she thinking about Free
People children, or another kind of Child? "Ma said they'd eat me...
Anything to eat, they were always hungry."

M. Culot's grandfather's description of the Annese is also suggestive:
"sometimes like a man, sometimes like old wood." 

VRT also mentions seeing them when living in the outback with his
mother, and their telepathic abilities "...and the Shadow Children of
course came to steal by evening... there are never as many of them as
they think, because some are only in the minds of the others"

---

From: adam louis stephanides <astephan at students.uiuc.edu>
Date: Tue, 23 Jun 1998 15:40:40 +0000

> author made 'em up entirely, inspired by the constellation.

But then where did the constellation's name come from? 

> journal?

On p. 230 (Ace edition) V.R.T. says he now thinks nobody may be reading
his prison writings after all.  It's only after this that he writes about
his childhood on St. Anne.

--Adam