Subject: Gene Wolfe (1931 - 2019)

From: James Nicoll <jdnicoll at panix.com>
Date: Mon, 15 Apr 2019 17:55:51 +0000

Tor reports the death of Gene Wolfe:

https://www.tor.com/2019/04/15/gene-wolfe-in-memoriam-1931-2019/
-- 
My reviews can be found at http://jamesdavisnicoll.com/
My tor pieces at https://www.tor.com/author/james-davis-nicoll/
My Dreamwidth at https://james-davis-nicoll.dreamwidth.org/
My patreon is at https://www.patreon.com/jamesdnicoll

---

From: Ahasuerus <ahasuerus at email.com>
Date: Mon, 15 Apr 2019 18:31:56 +0000

> https://www.tor.com/2019/04/15/gene-wolfe-in-memoriam-1931-2019/

His stories weren't always my cup of tea, but many were very well
crafted. Good job.

He also wrote a number of interesting and occasionally funny essays.
For example, here is a snippet from "Lone Wolfe: A Self-Conducted
Interview with Gene Wolfe" (1983):

---

From: lenona321 <lenona321 at yahoo.com>
Date: Tue, 16 Apr 2019 18:28:02 +0000

https://groups.google.com/forum/#!searchin/rec.arts.books.childrens/gene$20wolfe%7Csort:date/rec.arts.books.childrens/RYbVyR0tBCs/82mktSC3co0J
 (birthday post from 2011, with links to interviews, book covers, and video)

---

From: Ahasuerus <ahasuerus at email.com>
Date: Tue, 16 Apr 2019 19:47:26 +0000

On Tuesday, April 16, 2019 at 2:28:05 PM UTC-4, leno... at yahoo.com wrote:
[snip]
> From Wikipedia:
> 
> When asked the "Most overrated" and "Most underrated" authors, Thomas
> Disch identified Isaac Asimov and Gene Wolfe, respectively [snip]

Disch calling Asimov overrated is a bit like a fillet knife calling an
axe overrated. Where is the finesse?

---

From: Gene Wirchenko <genew at telus.net>
Date: Wed, 17 Apr 2019 02:31:36 +0000

On Tue, 16 Apr 2019 12:47:26 -0700 (PDT), Ahasuerus
>axe overrated. Where is the finesse?

     Since starting to read Asimov, I have always liked Asimov's work.
I really liked his very readable science writing.

     I never cared much for Wolfe's work.  What I tried was opaque to
me, and thereafter, I avoided it.  Since we are on a RIP thread, could
someone please point me and others to Wolfe works that we might like
along with some whys?

Sincerely,

Gene Wirchenko

---

From: Titus G <noone at nowhere.com>
Date: Wed, 17 Apr 2019 04:14:23 +0000

On 17/04/19 2:31 PM, Gene Wirchenko wrote:
> <ahasuerus at email.com> wrote:
> 

I haven't read his fiction for decades but certainly enjoyed it and 
agree that the introductory science writing of his was readable and 
understandable for me whose Physics knowledge was mediocre high school 
level.

> someone please point me and others to Wolfe works that we might like

My experience was similar. I began _The Book of the New Sun_ once but 
did not finish the second and remember nothing about it so will echo 
your request with the added query; which authors is he similar to?

---

From: Ted Nolan <tednolan> <ted at loft.tnolan.com>
Date: Wed, 17 Apr 2019 04:32:01 +0000

>your request with the added query; which authors is he similar to?

Me too.  I remember when his _Fifth Head Of Cerebus_ came out I read the
initial "Orbit" novella and the book version and just had the feeling I had
totally missed the point.  Opaque or maybe oblique indeed.  I read _The
Shadow of the Torturer_, felt the same way and more or less wrote off Wolfe.

As to who is he similar to: There were definitely echoes of Vance in
_The Shadow of the Torturer_.  Maybe John M. Ford?  I say that because
I had a smililar "I must have missed something" feeling about his _The
Dragon Waiting_.
-- 
------
columbiaclosings.com
What's not in Columbia anymore..

---

From: frank.scrooby <frank.scrooby at gmail.com>
Date: Wed, 17 Apr 2019 06:40:51 +0000

Hi all,

Sadly I have never been able to get my hands on a single Gene Wolfe story or book. He is relatively unknown in South Africa. Asimov, Clarke and Heinlein are pretty much the only SF writers you'd find on library shelves. Even they are getting scarce.

I am saddened to learn of Mr. Wolfe's passing.

Regards
Frank

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 17 Apr 2019 10:43:50 +0000

> your request with the added query; which authors is he similar to?

Charles Dickens? G.K. Chesterton? If you have read _The Death of Dr Island_, 
_The Fifth Head of Cerberus_ (SF) or _Peace_ (something else) and didn't 
enjoy them, then there's probably not much point reading other stuff - though
maybe _The Wizard Knight_ (High Fantasy) might be more approachable.  Those
who enjoy tricksy whodunnits are one audience that would enjoy rereading
Wolfe to unpack all the Easter eggs (which are literal in some of
cases).  I think of him as a Modernist, a la Joyce etc.

I will give away one famous bit of 5th Head, where our narrator goes up
to top of the local library to find if they have any books by his father.
At the very top of the spiral ramp (where presumably he expects they
would be alphabetically) there are "a misplaced astronautics text, _The
Mile-Long Spaceship_ by some German [Kate Wilhelm]...leaning against
a book about the assassination of Trotsky [Bernard Wolfe, _The Great
Prince Died_ - *that* Wolfe wrote the SF novel _Limbo_]...and a
crumbling volume of Vernor Vinge's short stories that owed its presence
there some long dead librarian's mistaking V. Vinge for Winge...". Since
5th Head is about genetics, the fact that his father is an author at
the top of a helix among the SF novelists beginning with W, [and lives
in the _Cave Canem_] is either extremely enjoyable or extremely tedious.
This is all in one sentence.

Cheers, David Duffy.

---

From: Ahasuerus <ahasuerus at email.com>
Date: Wed, 17 Apr 2019 12:34:58 +0000

On Tuesday, April 16, 2019 at 10:31:45 PM UTC-4, Gene Wirchenko wrote:
> >> When asked the "Most overrated" and "Most underrated" authors,
> >> Thomas Disch identified Isaac Asimov and Gene Wolfe, respectively
> >> [snip]
> >
> me, and thereafter, I avoided it. [snip]

If you want "clear and transparent prose", you read Asimov. If you want
"opaque and oblique", you read Wolfe. Hence the "axe/fillet knife"
comparison -- they have different functions. If you want to fell a tree,
a fillet knife is useless. If you want to make a fillet, an axe is
useless.

---

From: Jack Bohn <jack.bohn64 at gmail.com>
Date: Wed, 17 Apr 2019 14:05:40 +0000

>someone please point me and others to Wolfe works that we might like 

Well, let me say I found The Book of the New Sun and the Soldier series understandable, at least as to what was happening and why (on the surface, if there were hidden depths, they remain that way).

Among short stories, if you can find them: ones I found clear and worthwhile, ranked: "War Beneath the Tree", "My Book", "When I Was Ming the Merciless", and "How the Whip Came Back".  "How I Lost the Second World War and Helped Turn Back the German Invasion" is plain and amusing, but seemed to go on too long for what was in it; maybe it was playing a different game that was over my head.

-- 
-Jack

---

From: William Hyde <wthyde1953 at gmail.com>
Date: Wed, 17 Apr 2019 18:23:43 +0000

On Wednesday, April 17, 2019 at 12:32:04 AM UTC-4, Ted Nolan <tednolan> wrote:
> >>       Since starting to read Asimov, I have always liked Asimov's work..

I missed the point of virtually every Gene Wolfe work I read when I was young. But then I didn't get on with a number of great books until the second try (Pavane, Ulysses).

"The Shadow of the Torturer", though, grabbed me right at the start and I rushed through it (missing mostly everything, as I discovered on a reread).  I gave it a third read a few years ago and it seemed even better.  Yes, I think  there is more than a little Vance in it.

The "Long Sun" books I thought were excellent, but for some reason I stalled out in the first "Short Sun" book.

I read and liked "Soldier in the Mist", but haven't read the sequels.

He became a favourite author, and I'm sad to hear of his passing.
But glad he wrote so much.

If I didn't like a single thing he'd written, I'd still remember him fondly because one of his collections was entitled "The island of Dr Death and other stories and other stories".

William Hyde