Subject: (whorl) RTTW (spoilers)

From: james.kellar <james.kellar at quantel.com>
Date: Sat, 03 Feb 2001 10:52:10 +0000

have I understood correctly, do you think, that the Neighbours sent representatives to the Whorl
when it arrived in the Blue/Green system?
do we have any clues as to who these might be? I wonder if they could be connected with the
(horrible) godling?

gerbil

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: michael braithwaite <mbraithwaite27 at hotmail.com>
Date: Sat, 03 Feb 2001 19:26:14 +0000

<html><DIV>
<P>Gerbil wrote<BR><BR></P></DIV>
<DIV></DIV>
<DIV></DIV>
<DIV></DIV>
<DIV></DIV>&gt;have I understood correctly, do you think, that the Neighbours sent representatives to the Whorl 
<DIV></DIV>&gt;when it arrived in the Blue/Green system? 
<DIV></DIV>&gt;do we have any clues as to who these might be? I wonder if they could be connected with the 
<DIV></DIV>&gt;(horrible) godling? 
<DIV></DIV>&gt; 
<DIV></DIV>
<P>&gt;gerbil </P>
<P>&nbsp;</P>
<P>Horn says that the Neighbors sent the inhumi to the Whorl before Windcloud and other Neighbors went there (p235). The godlings seem&nbsp; to be controlled by Mainframe so&nbsp;they probably came from embryos like Silk, Mucor and Pig.</P><br clear=all><hr>Get Your Private, Free E-mail from MSN Hotmail at <a href="http://www.hotmail.com">http://www.hotmail.com</a>.<br></p></html>

---

From: Ian Smith <doctoriancsmith at hotmail.com>
Date: Tue, 06 Feb 2001 19:53:33 +0000

Just finished RTTWand heartily confused at the ending.  Will someone who is
more able please alleviate my stupidity by explaining exactly what happened
in that last scene with Remora, esp. what the 'Hyacinth' passage from the
writings indicated?

Having read the posts, I also have a couple more pennies-worth of my own to
stick in:

>From Nacre's post:

"I would never have used it while
> Nettle was alive", confused me, Jahlee
> didn't kill Nettle, did she?  Didn't
> Nettle go with Silk and Marble?
>
> [snip]

For the most part, I agree with David DiGiacomo's
answers.  For the question above, though, I'd suggest
that it's another example of Horn's and Silk's mem-
ories mixing.  "It" is the azoth, if I recall correctly (I
don't have the book here to check); he says "Nettle"
but means, I think, Hyacinth.  Note, if you will, that
this error is the opposite of the ones he was making
at the beginning of OBW; at that time, Hyacinth's
name often appeared when he meant Nettle, but by
this point, the substitutions have entirely reversed
themselves."

I checked back, and it's the method of communicating with the Mother which
the narrator "would never have used while Nettle was alive".  At the time of
reading I presumed he was speaking in the past tense because he was
convinced he was about to die (or at least 'cease to exist') and so would
never get to use it.  However, presumably Silk subsequently did, as Seawrack
then appears pretty quickly afterward.

And from cephalothorax:
"> "I would never have used it while Nettle was alive",
> confused me, Jahlee didn't kill Nettle, did she?
> Didn't Nettle go with Silk and Marble?

No and No."

I understood Nettle DID sail with the rest back to Pajorocou, which is why
Nettle is "making her own"[goodbyes] whilst Horn/Silk is talking to Daisy
[p411] and why Daisy hopes "he and his eerie young woman, Nettle the old
sibyl, and their bird [are] on course upon a greater sea" [p412].  Of
course, as I've already admitted I don't understand the end, I could just be
plain wrong...

and another from cephelothorax:

"Persnickety: Are we really meant to believe that
 Severian, who writes about Master Ash, and the Green
Man, and being a white fountain hundreds of years
before he's born is going to consider "Horn" too much
of a stretch for his readers to believe because he's
got the love-vibe and walks through walls?"

On this I'm no more certain, but I got the distinct impression that the
apprentice Severian was under the impression that Horn / Silk's spirit  was
actually Malrubius' ghost (hence his comment to Gurloes about Oreb), which
of course does get mentioned frequently throughout TBOTNS( & he certainly
pairs Malrubius with Triskele a fair bit).  Whether Wolfe has managed the
phenomenal task of tying the ends up, we won't know until someone has the
energy to re-read TBOTNS looking for them.  Surely such a thing is
impossible, but I'm trying not to make the mistake of under-estimating
Wolfe...

Ian

I

---

From: mark millman <millman at us.ncipher.com>
Date: Tue, 06 Feb 2001 16:15:09 +0000

At 07:53 PM 06-02-01 -0000, Ian Smith wrote:

>> From Nacre's post:
>
>> "I would never have 
>> used it while Nettle was 
>> alive", confused me, 
>> Jahlee didn't kill Nettle, 
>> did she?  Didn't Nettle 
>> go with Silk and Marble?
>>
>> [snip]
>
> For the most part, I agree with David 
> DiGiacomo's answers.  For the ques-
> tion above, though, I'd suggest that it's 
> another example of Horn's and Silk's 
> memories mixing.  "It" is the azoth, if 
> I recall correctly (I don't have the book 
> here to check); he says "Nettle" but 
> means, I think, Hyacinth.  Note, if you 
> will, that this error is the opposite of 
> the ones he was making at the begin-
> ning of OBW; at that time, Hyacinth's
> name often appeared when he meant 
> Nettle, but by this point, the substitu-
> tions have entirely reversed themselves."
>
> I checked back, and it's the method of communicating 
> with the Mother which the narrator "would never have 
> used while Nettle was alive".  At the time of reading I 
> presumed he was speaking in the past tense because he 
> was convinced he was about to die (or at least 'cease to 
> exist') and so would never get to use it.  However, 
> presumably Silk subsequently did, as Seawrack then 
> appears pretty quickly afterward.
>
> [snip]
>
> Ian

Whoops!  Thanks for the correction, Ian; and so much for 
my decaying memory.

Nacre

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Wed, 07 Feb 2001 23:18:43 +0000

> in that last scene with Remora, esp. what the 'Hyacinth' passage from the

The person we have been thinking of as Horn in Silk's body is actually Silk
with Horn's memories.  Silk could not admit to himself that he was Silk
because that would mean admitting that Hyacinth was dead.  The Hyacinth
passage enabled Silk to accept this.

I have to admit I was caught completely by surprise.  Now, of course, I'll
have to reread all three volumes in this light.

--Adam

---

From: Spectacled Bear <spectacled.bear at pobox.com>
Date: Thu, 08 Feb 2001 18:04:37 +0000

At 19:53 2001-02-06 -0000, Ian wrote:
...
>> Nettle go with Silk and Marble?
...
>then appears pretty quickly afterward.

Yes - it's definitely Horn speaking at the time, and he never does use it.
It's Silk who does that. I don't know exactly what happens to Horn when
Silk recovers himself, but it's pretty terminal: he anticipates Remora's
return as that of an executioner, and Silk talks to Daisy about having
more or less killed Hoof and Hide's father.

Spectacled Bear.

_____________________________________________________________________
This message has been checked for all known viruses by the 
MessageLabs Virus Control Centre. For further information visit
http://www.messagelabs.com/stats.asp

---

From: David DiGiacomo <dd at adobe.com>
Date: Thu, 08 Feb 2001 10:29:29 +0000

>passage enabled Silk to accept this.

I would just add to this that the Neighbor told Horn "I can send your
spirit into someone else" - spirit, not memories.

In retrospect, Fava's afterlife was a good clue.