Subject: (whorl) RTTW up to pg. 81 SPOILERS

From: Sheila Herndon <skherndon at yahoo.com>
Date: Sat, 03 Feb 2001 07:50:50 +0000

I'm sorry, I just can't help myself - I am enjoying
reading the book so much that I feel I must talk about
it with someone, even though I don't normally post
here much...

spoiler space

I'm keeping a piece of paper with me while I read
to jot down page numbers for scenes or thoughts
I really like...

p. 47. The "Silent Shout" section. I am betting
this just has to be a reference to something that
I don't have the background info for, if someone
can enlighten me? thanks. but even without getting
the allusion, I love this section. It's beautiful.
And I love how Pig looks at him (I mean, not really
looks at him) and says basically -hey, didn't you
ever hear nothing that didn't make a noise before?
and didn't someone hear it with you? (like as if
he's trying to say, calm down buddy, it's ok)
(and this is a nice allegory for saying how some
people beleive in god, some don't. some hear the
noise, and agree on it, some don't.)

speaking of allegory, there must be a lot I miss,
but there is some stuff I get - e.g. if the blind
lead the blind then they'll both fall into a ditch,
but Wolfe makes a wonderful gentle joke here and has
the literally blind guy guide Horn away from falling
into a (shallow (hmm?)) ditch - the literally blind
guy can see ...oh maybe that's obvious, but I love it.

and then there's Pig figuring out they're in a forest,
and expressing doubt, but Horn not - a role reversal
from the ditch scene - I'm thinking Wolfe is
telling us to think of the opening passage of Inferna
-
in a wood wandering - this is just too cool! that
role reversal I mean. I love how the roles of guide
are not fixed. maybe this is just me, sorry.

but another thing I like about all these levels
in the story - some authors do this and it seems
contrived and as though they're beating you about
the head. but it doesn't seem that way to me here -
especially given all the previuos books. It's not
like an author grabbing my face and looking into
my eyes and saying "You *will* think of Dante because
I am so clever" not a bit. Some authors write like
that, imho. This is like someone walking up to
Jesus on earth and asking him what he does and
he says, oh, I'm an apprentice carpenter, I help
my dad in his shop. That's one level, sure. 

or, I guess I am tempted to draw other parellels
in my attitude - the tea ceremony - performed with
humble implements. outside of the ceremony, it's just
a raw cup. that's the truth. but it's not the whole
truth. and it's not contrived to point that out.

that's how I feel about reading this section. it
has many pleasant layers.

p. 48 The scene where he explains what the Neighbors
called the place. "Ours" and then Oreb says "No cry!"
wow. that is just the most amazing scene. Wolfe has
made me long to know what this place is - maybe you
only get this from reading all of the books? maybe
you are thinking - I'm finally going to know - it's
Ushash (spelling, sorry) - it's Urth - it's etc.
Horn is going to tell us which words the Neighbors
used. Wolfe has made this suspense build up - what
Horn is going to say next is very important to us.
And then when he actual reveals the word - "Ours"
Wolfe is a magician who has switched the target -
saying - see? I made you want to know what this
place really is. and I'm telling you now. You just
don't know I'm telling you. This answer is the
important one. 

and Horn cries, because he wants something to be
"His". maybe?

and incidently - wow, when I read the first page and
saw the shift to 3rd person. floored. and so it
was even more cool to be able to read about this
scene first hand *and* second hand when he mentions
it in his journal later.

p. 60 "It's something we get from you, a need to
become more and more like you, until we're as human
as we can possibly be."
  "We feel it too," I told her, "though not always 
as strongly as we should."

I've gone on and on too much so I'll stop here
instead of rambling about this scene, but just to
say, wow, I love it. 

I don't really participate enough to merit a name,
though I suppose if I were to pick one - does anyone
know the name of the little fern-like looking plant
that grows on the side of roads and when you touch
it the leaves react and fold up? that's a cool plant.

anyway, back to lurking, and I'm looking forward
with great anticipation to reading what everyone
else has to say after I finish the book. If anyone
follows up to this, and is going to refer to anything
that happens after p. 81, please let me know which
page numbers you're going to be using, because
I absolutely don't want to be spoiled. thanks.

__________________________________________________
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Peter Westlake <spectacled.bear at pobox.com>
Date: Mon, 05 Feb 2001 10:33:38 +0000

At 07:50 2001-02-03 -0800, Sheila wrote:

>can enlighten me?

I don't have the book with me, but I recall taking
it to mean the sunrise.

Spectacled Bear, with a new email address.

_____________________________________________________________________
This message has been checked for all known viruses by the 
MessageLabs Virus Control Centre. For further information visit
http://www.messagelabs.com/stats.asp