Subject: (whorl) Re: Digest whorl.v012.n037

From: Sheila Herndon <skherndon at yahoo.com>
Date: Mon, 05 Feb 2001 07:51:13 +0000

--- whorl-errors at lists1.ba.best.com wrote:
> Subject: Cool plant
> Found it! It's a tropical weed called mimosa pudica
> or sensitive-plant,

> You find it
> wild at roadside in
> some of the Gulf states--that's where you live, I
> presume.

Where I grew up, but do not now live.

> Subject: Re: (whorl) RTTW up to pg. 81 SPOILERS
> >p. 47. The "Silent Shout" section. I am betting

> I don't have the book with me, but I recall taking
> it to mean the sunrise.

yes indeed. but is he referring to a poem that
I haven't read that described the sunrise in this
way? it's lovely. 

I seem to recall a verse in the bible that describes
the hills shouting the glory of god, or some such.
So perhaps Wolfe was thinking of this, and to himself,
the hills must always be shouting, but we don't
hear them - so it's a silent shout.

but, truly, I suspect, maybe he's also referring
to a poem or idea that has been used somewhere
before, which I have not come across, so if that's
case, someone bring it up please. thanks.

I am goin to bow out of the list for a while, until
I finish the book - but I will save messages and
go through them later.

I was wondering if anyone else had already brought
up that Silk/Horn/Oreb is a trinity? I'm sure this
must have already been brought up, but is there
a search utility for the list? It's cool though ...
I can't beleive I didn't think of it sooner - 
Silk would be like the "god" part, inside of the
human part - Horn, and Oreb is a holy spirit
part - like in the scene of the baptism where
the holy spirit descends int he form of a dove -
except what's cool are all the differences in the
story - 

In face, if we imagine that Horn's spirit has
been transported - then Horn is actually the
"god" part, even though he's more human, and
Silk is the "body" part, and Oreb who is the holy
spirit is a night chough, black, who can see in
the dark, whereas a dove is white, and innocent.

it's all very interesting. and Horn wants to be more
like a human. and in a way, I feel this is meant
to represent people wanting to be more perfect, or
more godlike, but there is an irony in the story
that Horn is the 'actual' human part - but is
allegorically representing the 'soul' part. or at
least, that's waht I am imagining so far. I could
be totally offbase, it has been known to happen. :)

thanks for the name. I had trouble finding that 
plant, myself.

mimosa

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: George M. Terry <gmterry at ucdavis.edu>
Date: Mon, 05 Feb 2001 09:15:27 +0000

Long time list observer, first time poster...

One of the things that struck me in RTW along this vein is the idea that 
Horn's death/re-incarnation/resurrection is very Christ-like. He dies on 
Green pretty selflessly, and is re-incarnated/resurrected as Silk.  This is 
especially seen in the scene with Olivine at the Calde's palace where 
Horn/Silk makes the offering of his body and blood in the form of bread and 
wine to the Outsider.

Perhaps this movement of Horn->Silk mirrors the essence of the spiritual 
journey for Gene Wolfe? I don't think that Horn is stupid...he knew Silk, 
and even says at one point in RTW that he realizes he bears a physical 
resemblance to Silk since returning to the Whorl. I think it represents a 
basic humility in Horn.  Horn had previously immersed himself in Silk, 
certainly viewing him as an model of what is 'right' and 'good'.  In his 
journey, learning to love, learning the inhumi secret, he becomes more and 
more like Silk, until at the moment of his death, dying for a mission of 
compassion for New Viron, he actually becomes Silk. Would this not be the 
goal that Wolfe would seek in his own life?

Ultimately I think that Horn merely 'incarnates' Silk, in much the way that 
Jesus incarnated the divine logos. Any theory that looks at a 'trinity' 
must include the Outsider, as well.

George Terry

>ranjit at moonmilk.com

***************************************************************************
"We are already one; we just don't know it yet." --Thomas Merton

---

From: Joel Priddy <mossmail at yahoo.com>
Date: Mon, 05 Feb 2001 20:36:09 +0000

Emrys wrote:
> Maybe I missed it, but why did the 'divine' Silk
> possess Pig?

Just a god going for a Sunday stroll. He possessed Pig
for the same reason he listens silently from the
windows.
BTW, is just me, or does "The Divine Silk" sound like
a transvestite torch singer?

> Are we now to accept that the Ghost of Patera Pike
> at the manteion was in fact a ghost?

Yes.

> What was the deal with Dr. Crane's ghost?  Was it
> brought on solely by being at/in Sick Bay?

Erm, I'm going for no ghost, just visualizing a
memory. But maybe I'm forgetting who wrote the book.

> "I would never have used it while Nettle was alive",
> confused me, Jahlee didn't kill Nettle, did she? 
> Didn't Nettle go with Silk and Marble?

No and No.

> Where was the Whorl going and why?  Aren't all/most
> of the landers gone?  If so why leave?

It's just going. The gods were more interested the
journey than the destination. After all, at the
destination all their worshippers go away. So this
journey doesn't have a destination.

> If Silk is so GOOD, as Hoof and Clute suggest (and I
> believe, as well) why did he arrange to kill so many
> Inhumu, in the city on Green, and at the wedding? 

He didn't arrange to kill a bunch of inhumi, he
arranged to be killed a couple. He just underestimated
Juganu's recruitment abilities. Then he had to help
lead a battle to keep the wedding party/ town getting
munched.

> What happened to Chenille and/or Auk?  How did Oreb
> get a black ring that morphed into Seawrak's ring?

Seawrack gave it to him, and, like a mood ring, it
looked different because it wasn't on his finger.

> Finally the scene of Hyacinth's body.  What
> happened? 
> It seems from the wounds that needed binding that
> Silk
> may indeed have committed/attempted, but surely the
> mere entrance to Silk's body of Horn's spirit wasn't
> enough for the body to physically recover.  Maybe
> I'm
> looking at this wrong and the cuts were incidental
> to
> Hyacinth's funeral sacrafice, but I've thought since
> IGJ that Silk was contemplating/committing suicide.

According to the Neighbors, Silk just didn't have the
will to live anymore. I'm chalking it up to Silk the
super-embryo healing once the controlling mind was
binging the wounds instead of opening them.

cephalothorax

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - Buy the things you want at great prices.
http://auctions.yahoo.com/

---

From: Jeffrey Meyers <jeffmeyers at earthlink.net>
Date: Tue, 06 Feb 2001 13:12:36 +0000

Joel Priddy <mossmail at yahoo.com> wrote:

> arranged to be killed by a couple. He just underestimated
> Juganu's recruitment abilities.

For him to have had such highly-developed leadership skills Juganu must have
sneaked a little more of Horn/Silk's blood than we might have guessed.  As
humble and self-effacing as Horn/Silk was, it would make sense that he would
not make a big deal of Juganu's drinking a bit a night or two, especially
while they were stuck for three days on the boat.  (After all, Horn/Silk was
planning his own suicide.  What was the harm?)  He can't be faulted for not
adequately thinking through the implications of the mixture of his blood
(leadership) with Hoof's (impetuous youth), which Juganu was surely tasting
now and then.

Patera Bunny