Subject: (whorl) RTTW questions

From: Pat O'Leary <poleary at cecom.com>
Date: Thu, 08 Feb 2001 16:08:24 +0000

Fascinating stuff, buds.

Some questions that continue to puzzle me...and some comments...

1. Why was the farmer who gave Silk/horn the seed so fearful/hostile/violent toward him?

2. Was the sacrifice of animals instead of people begun when Pas realized his renegade children were
hiding in them?
I felt this was hinted at somewhere in RTTW--very subtly.

3. Why does Maytera Marble say, "Oh Scylla!" when she gets her new eye and sight back?

4. Aren't each of the letters that open each volume lies?

OBW: An Inhumi trap. Something like "Come to Offworld where a land of golden opportunity awaits!"
IGJ:  Inclito's (Or is it Silk/horn's) misinformation about his war capabilities. To induce the Duko to
underestimate their forces, or to inspire an allegiance from one of the wavering towns?
RTTW: Silk/Horn impersonating a comatose Jahlee (in order to gain physical proximity for a dream
journey that will save her).

That's sort of how I read them. If this is the case then each letter is a formal overture of the
central narrative method: Impersonation. One person telling another's story. And the overreaching irony
is that the narrator is not who he appears to be. Is unknown even to himself.

By the way--at the risk of being obvious--Was not this the most amazing novel?

Patrick O'Leary

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Thu, 08 Feb 2001 18:41:07 +0000

Clearly I need to reread it all again.  Whether "it all" means back to
SHADOW or starting at OBW, I'm not sure yet.  I reread Long Sun this
summer, so its fairly fresh, but it will necessarily mutate under the
pressure of Short Sun.

One point:

Remora's deadly truth:

"Though trodden beneath the shepherd's heel,
  the wild hyacinth blooms on the ground."

At first made me think, somehow, that the Seawrack/Hyacinth confusion
has some deeper meaning than the (slipping mask of "Horn" on
Silk/Horn's soul speaking) aspect.  Can it be that, in some sense,
we're meant to grasp some other identification between Seawrack and
Hyacinth?  Seawrack can't, I would think, be Hyacinth in any sense
like Silk is Horn/vice versa, but I think there's a metaphorical
connection here, but I can't quite get a grasp on it.  Note how
Seawrack reacts to Silk, though she has known only Horn.  I don't
think this is just (A) Mother's orders or (B) the Horn in him or even
(C) the fact that everybody trusts Silk.

--
"And ye shall know the truth, and the truth shall make you free." John 8:32
--
Alex David Groce (agroce+ at cs.cmu.edu)
Ph.D. Student, Carnegie Mellon University - Computer Science Department
8112 Wean Hall (412)-268-3066
http://www.cs.cmu.edu/~agroce