Subject: (whorl) Conjectures [SPOILER]

From: mattjaq <mattjaq at telocity.com>
Date: Sun, 11 Feb 2001 15:45:49 +0000

Hi all,

A few questions/conjectures for anyone to comment on:

(1) Is Horn's black sword from Green and his dream journeys in any way related to Severian's "Terminus Est"?

(2) Who is the "new figure, tall and tightly wrapped in a colorless cloak, approaching with stiff, bird-like strides"? This was when Horn/Silk returned to Green to rescue Jahlee's spirit and fought off all the inhumu on the top of the peak. (RttW p. 191)

(3) Do the events in Book of the New Sun actually happen after BotLS and BotSS? In RttW, Horn/Silk appears to dream travel to other places in the same time period as he is (he meets Sinew at the right age, etc.). I don't think that he's time traveling, and if he meets Severian as a young boy, then that means Severian's story happens after BotLS and BotSS. Earlier somebody was theorizing that Severian became Tartaros, but I don't think that's possible if all of Severian's adventures took place after the BotLS and BotSS.

(4) Are there inhumu on Urth? Horn/Silk mentions that Green is much larger and brighter when seen on the Red Sun whorl. Since inhumu can get to Blue, that would mean they could probably get to Urth much easier.

(5) What does the following passage mean:
"It was the magnetism that drew others to him that caused his embryo to be put aboard the lander. That was the work of Pas's scientists, as Pig's size and strength were. (Recalling the Red Sun Whorl that it became, I cannot but wonder whether it did not sacrifice too much for us.)" (RttW p. 96)

The phrase in the parentheses really mystifies me. What does the first "it" refer to? What became the Red Sun Whorl? Is he merely talking about Urth itself? Is he talking about Silk's embryo? Is he talking about Pig's size and strength? Is he talking about the work of Pas's scientists? I just don't get it.

And what is the second "it" referring to? What sacrificed too much for us? I assume he is referring to the first "it" as well, which means I still don't have a clue.

This passage also indicates that Pig was also a genetically modified embryo/sleeper, which may add eveidence to the "Pig-as-godling-theory".

(6) I found the following passage interesting:
"Father nodded and sipped from his wine bottle; sometimes it seemed like he was just pretending to eat and drink, and this was one of them.... Juganu had been listening to us, and had even swallowed some soup." (RttW p. 361).

This is interesting because here we see Horn/Silk pretending to eat and Juganu the inhumu actually eating. I'm not sure what Wolfe intends here, but it is ceratainly something to think about.

(7) At the end, Silk is sorry because he says that he killed Hoof and Hide's father. This is very mysterious. Is this simply because he feels it was his fault that he didn't orginally take the landers in BotLS with the other people, and as a result people felt the need to return to find him? Or is it because he had some other plan of reviving Horn?

For instance, we know that inhumu's take on some of the blood of their victims: "A part of the blood you drink becomes your own blood. Surely you must know that." (RttW p.155). Is it possible that Silk allowed Juganu to drink from him in the hopes that he would take Horn out of his body, allowing Horn the chance to be reborn as an inhumu child, in such a way as Krait was born from Horn's child? Therefore, when Silk was forced to kill Juganu at the wedding, he actually "killed Horn" because he killed any chance of him being reborn. I know this is kind of wild, but who knows?

Appreciate any comments...

...Matt

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Michael Andre-Driussi <mantis at sirius.com>
Date: Sun, 11 Feb 2001 19:01:10 +0000

Matt asked a lot of questions, and I guess I'm on the desk right now (but

>related to Severian's "Terminus Est"?

Only in the sense that "Terminus Est" is a carnificial sword, and on Urth,
Horn's sword is seen as looking like a carnificial sword by the soldiers of
the Old Citadel.

>(3) Do the events in Book of the New Sun actually happen after BotLS and
>BotSS? In RttW, Horn/Silk appears to dream travel to other places in the
>same time period as he is (he meets Sinew at the right age, etc.). I don't
>think that he's time traveling, and if he meets Severian as a young boy,
>then that means Severian's story happens after BotLS and BotSS. Earlier
>somebody was theorizing that Severian became Tartaros, but I don't think
>that's possible if all of Severian's adventures took place after the BotLS
>and BotSS.
>

Yes, the events of THE BOOK OF THE NEW SUN happen after BOTLS and BOTSS.
The events of THE URTH OF THE NEW SUN go further back in time at points (to
the age of Monarch Typhon, for one; to the time of Apu-Punchau for
another), where they pre-date TBOTLS/TBOTSS.

>"It was the magnetism that drew others to him that caused his embryo to be
>put aboard the lander. That was the work of Pas's scientists, as Pig's
>size and strength were. (Recalling the Red Sun Whorl that it became, I
>cannot but wonder whether it did not sacrifice too much for us.)" (RttW p.
>96)
>
>The phrase in the parentheses really mystifies me. What does the first
>"it" refer to? What became the Red Sun Whorl? Is he merely talking about
>Urth itself? Is he talking about Silk's embryo? Is he talking about Pig's
>size and strength? Is he talking about the work of Pas's scientists? I
>just don't get it.
>
>And what is the second "it" referring to? What sacrificed too much for us?
>I assume he is referring to the first "it" as well, which means I still
>don't have a clue.

The "it" (first and second in parentheses) is Earth, which was stripped
bare (and whose sun was crippled, if you will go so far) by
space-exploration programs like the one which launched the Whorl, and
through this sacrifice became "Urth" aka the Red Sun Whorl.

=mantis=

Sirius Fiction
Catalog and errata sheet at http://www.sirius.com/~mantis/

---

From: Spectacled Bear <spectacled.bear at pobox.com>
Date: Mon, 12 Feb 2001 09:52:02 +0000

At 15:45 2001-02-11 -0800, mattjaq at telocity.com wrote:
...
>(4) Are there inhumu on Urth? Horn/Silk mentions that Green is much larger and brighter when seen on the Red Sun whorl. Since inhumu can get to Blue, that would mean they could probably get to Urth…

He mentions "their" Green, which is Lune. Not the same place at all.

I think the rest of the questions have been answered.

Spectacled Bear (really wearing spectacles today)

_____________________________________________________________________
This message has been checked for all known viruses by the 
MessageLabs Virus Control Centre. For further information visit
http://www.messagelabs.com/stats.asp

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Sun, 11 Feb 2001 23:15:51 +0000

on 2/11/01 11:45 PM, mattjaq at telocity.com at mattjaq at telocity.com wrote:

> (7) At the end, Silk is sorry because he says that he killed Hoof and Hide's
> father. This is very mysterious. Is this simply because he feels it was his
> fault that he didn't orginally take the landers in BotLS with the other
> people, and as a result people felt the need to return to find him? Or is it
> because he had some other plan of reviving Horn?

He says he killed Horn "in a sense," which is somewhat different.  I took
him to mean that by recovering his own identity, he destroyed the
Horn-persona; or else that his reviving "spirit" was somehow responsible for
driving out Horn's spirit.

--Adam