Subject: (whorl) Re: Pig & Nettle & Seawrack & Horn

From: Patrick O'Leary <poleary at cecom.com>
Date: Mon, 26 Feb 2001 09:58:23 +0000

Pig as Godling:

Yes, the reference to "ears" and "claws" is probably the best  evidence I've seen.
Good fishing! Yet, for me, it still doesn't ring true. I guess I'd believe it if
I saw Pig fulfilling the function of a godling--for aren't they just clarions
for the gods of mainframe? "Leave the Whorl!" or "Stay on The whorl!"
It's not a question of size. Yes, the text says they come in extra large and large
sizes.
But compare the character/behavior of the one definitive godling that we know
and the character of Pig--and I see a chasm unbridgeable by ears or size.
Can anyone help me with this?

Seawrack's and Nettle's motivation:

Perhaps it *is* somewhat mysterious why Nettle and Seawrack
choose to return to the whorl with Silk/Horn. But is it really so difficult to
imagine
that they would want to remain as close as possible to whatever remnant of their
lover
they could cling to? And, really, who can resist Silk? Robert Borski's summary
of Seawrack's story really misses the point: Seawrack and Horn were in love.
As were Nettle and Horn. Still, the way I read the ending is: Silk will become
Seawrack's mate. Remember the way Horn is haunted by the mermaid's song?
And how he sometimes substitutes/misnames "Hyacinth" for "Seawrack."

Horn Lives:

Ok, Horn does indeed exist somehow in Silk at the end. Alga's comment on
Wolfe's PC model of possession is very sound, I think. But I love the irony:
We think we've been reading a book written by Horn denying he is Silk.
And, really, it is a book written by Silk denying he is Silk.

The Trial in Dorp:

Very few comments about this episode. Any thoughts?

Patrick O'Leary

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 26 Feb 2001 08:13:40 +0000

> Very few comments about this episode. Any thoughts?

Only that it's yet another example of Mr Wolfe's occasionally
annoying, clever-boots technique of narrating all around an
event, dropping bits of it here and there, but never actually
narrating it. 

If you stop to think about it, how many of the critical 
events of tBotSS take place offstage? The writerly, critical
aspect of my personality wants to say "too damn many." 

I think this is one of the reasons I found RttW disappointing,
good though it is: I mentioned wanting the moon, sun, and all
the stars? Well, I think that they were there, but Wolfe didn't
bother to show them to us.

Aaaargh.

And it isn't laziness, and it isn't incompetent writing --
he certainly knows how to narrate a dramatic scene; he's 
clearly doing it on purpose. But to what purpose?

--Dan'l

---

From: Endymion9 <endymion9 at mindspring.com>
Date: Mon, 26 Feb 2001 18:43:33 +0000

>Seawrack and Horn were in love.  As were Nettle and Horn.

I don't see this.  I see Horn lustful and enamored towards Seawrack.  The
only thing I know about Seawrack from the text is that
1.  See was fulfilling a mission for the Mother
2.  See would prefer to stay with Horn rather than return to the Mother
3.  See acted fond of Horn and Babbie

I saw no evidence that she loved Horn.  But maybe I missed something.  I'll
look for it when I get around to rereading.

Dennis/Endy
http://home.mindspring.com/~endymion9/index.htm