Subject: (whorl) Re: Digest whorl.v012.n066

From: Christopher Culver <new_sun at hotmail.com>
Date: Tue, 27 Feb 2001 18:01:05 +0000

For the record, I'm Catholic. I was an atheist when I was younger, but 
Graham Greene's novel _The Power and the Glory_ and a great deal of prayer 
brought me into the Church. The BotNS had its part in that whole process, 
too, especially such things as Severian's epiphany beside Ocean.

gerbil <james.kellar at quantel.com> wrote:
<<Just a thought - What do you think about the possibility that Wolfe's work 
is intended, if not to convert people, but at least to make them think more 
favourably of his own religion?>>

Although that was addressed to Blattid, I'd like to add my own two cents.

The Catholic elements in Wolfe's works are almost entirely concerned with 
the sacraments, and with the relationship between *individuals* and the 
Pancreator. There are none of the "political" elements that make the Church 
unpleasant for many non-Catholics. It is the Catholic (universal) Church not 
because it has a universal presence among (and responsibility to) the human 
community, but because the sacraments are represented everywhere in the 
universe, bound to natural law. Issues of Church hierarchy, and that whole 
supreme pontiff thing that makes many critics unsatisfied with Catolicism, 
are not present in Wolfe's work. With such a technique, Wolfe can't help but 
make Catholicism look a little more palatable.

Christopher CULVER <new_sun at hotmail.com>
_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 27 Feb 2001 11:12:32 +0000

CC wrote:

> For the record, I'm Catholic. I was an atheist when 
> I was younger...

Innarestin. Three RCs in the group, and we're all adult 
converts. Do we have enough data points to establish a 
pattern? Is there a cradle Catholic in the group? (Even 
better, an "adult survivor of Catholicism" as one friend
calls himself?)

> The BotNS had its part in that whole process, too,
> especially such things as Severian's epiphany beside Ocean.

Oh, man, you just picked my probably favorite scene in
all of Wolfe. "I took off my boots and cast them into
the sea, so that I might not walk shod on sacred ground."
Wow...

FWIW, I was already a(n unChurched) Christian when I
read tBotNS, but I wouldn't be surprised if that scene
played its part in my journey to Rome.

> The Catholic elements in Wolfe's works are almost
> entirely concerned with the sacraments, and with the
> relationship between *individuals* and the Pancreator. 

I'd state it differently: The religious (and specifically
Catholic) elements in Mr Wolfe's work are concerned 
primarily with the Sacraments, the soteriological 
"process," and the imitatio christi, especially when the
individual is not aware of it. (One might compare on 
this level Flannery O'Connor, and especially WISE BLOOD.)

> There are none of the "political" elements that make
> the Church unpleasant for many non-Catholics. 

As an amateur apologist, I have to say that there's a lot 
more than politics that many non-Catholics, and especially 
non-Catholic Christians, find troubling in Catholicism; 
there are some fairly deep theological issues that separate
Catholicism, and eastern Orthodoxy, from the Protestant
churches. (Not to mention the Protestant churches from 
each other...) In fact, it's been my experience that non-
Christians who are incredibly hostile to Protestant 
churches often admit to a soft spot for Catholicism -- 
possibly because, at least in this country, Catholicism
tends less toward in-yer-face evangelization.

> It is the Catholic (universal) Church not because it
> has a universal presence among (and responsibility to)
> the human community, but because the sacraments are
> represented everywhere in the universe, bound to
> natural law. 

Bingo on the antecedent, but I think you're mistaken to 
negate the precedent. In fact, the Catechism (CCC) that 
was issued a few years ago claims all humanity as part 
of the church, separated in various degrees. Or something
like that.

I think one of Wolfe's most awesome accomplishments is
the way the SUN books seem to dramatize the working-out
of Christ's salvific work in people who have never even
heard of Him.

[Irrelevantly he asked: Does anybody out there remember
Scott Card's "Secular Humanist Revival Meetings?"
	Pastor Scott: Do you BELIEVE?!?!
	    Audients: Yes, we BELIEVE!!!
	Pastor Scott: No, no, no... You're supposed to
	              say "In what?"
]

> Issues of Church hierarchy, and that whole supreme
> pontiff thing that makes many critics unsatisfied
> with Catolicism, are not present in Wolfe's work. 

Actually, I think it's worth thinking this through again.
The structure of the Chapter in SHORT is clearly based
heavily on the Catholic clergy; and there is _some_ kind
of religious hierarchy on Urth, though we don't quite
find out what it is.

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Tue, 27 Feb 2001 15:10:12 +0000

Blattid said:

> FWIW, I was already a(n unChurched) Christian when I read tBotNS,
> but I wouldn't be surprised if that scene played its part in my
> journey to Rome.

I'd say Wolfe was pretty instrumental in my conversion (raised
Southern Baptist) as well.  Wolfe introduced me to Chesterton, and
then I began to say "you know, these Catholics can write," and sought
out O'Connor, Waugh, Spark, Percy, and Newman.

Nutria said:

> I don't really think so. Long ago I wrote to ask him if he thought
> of himself as a Christian writer, and he wrote back to say that no,
> he is a writer who is a Christian. I don't think "evangelization" is
> part of his intention, though I'm sure he'd be happy if it were part
> of the result.  BTW, I also asked him, in the light of *Peace,* if
> he thought of himself in any degree as a Southern writer (a la
> Walker Percy), and he responded by saying he that is more of an
> urban than a rural writer.

Interesting.  I don't see PEACE as a Southern novel.  There is the
scene at Grandfather's house, and the Gothic of Smart's story (anyway,
Florida isn't really "the South," Florida is its own little terra
incognita) but those are definitely set in a "foreign" place, not
"home."  However, I gave a copy to a friend for Christmas, and she's
halted her reading because it brings to mind "many bad memories of
self-forced readings in high school of faulkner before i was ready."

--
"And ye shall know the truth, and the truth shall make you free." John 8:32
--
Alex David Groce (agroce+ at cs.cmu.edu)
Ph.D. Student, Carnegie Mellon University - Computer Science Department
8112 Wean Hall (412)-268-3066
http://www.cs.cmu.edu/~agroce