Subject: (whorl) hello! and a little on religious orthodoxy

From: maa32 <maa32 at dana.ucc.nau.edu>
Date: Tue, 27 Feb 2001 12:09:52 +0000

I normally only post to the Urth list, but due to the minimal amount of 
congress there in recent weeks I have decided to subscribe to the whorl list 
as well. The recent trend in religious discussion is very interesting to me, 
and as a practicing Catholic I think that Wolfe's creations are more 
effectively interpreted with an orthodox perspective in mind (I don't buy into 
the "death of the author" very much, or even the somewhat New Critical concept 
of a text as something completely independent of the author's intentions).  
Positing Lombard's quaternity for Quadrifons is, I agree, extremely unlikely 
from the most precursory examination of the creeds Wolfe must recite 
incessantly (one in being with the Father, etc).  These creeds reaffirm the 
denial of heresies (homo- vs. hetero- ousious)  All of Wolfe's novels play 
with religious symbolism to a greater or lesser extent (the apples before the 
fall down the stairs at the beginning of Peace, for example, or the title of 
the same novel, which I believe comes from the plea: Lamb of God, you take 
away the sins of the world; Lamb of God, grant us peace).
 I think the most interesting question one can ask is whether or not Wolfe 
seriously considers the doctrine that at the true resurrection the body and 
the spirit are reunited in perfection.  In this orthodox understanding of the 
resurection, the body cannot be seen as an evil and flawed temporal construct, 
but as a necessary component of perfection.  How should we consider 
disembodied "souls" like Horn or even (at times) Mucor?  Are they the total 
being? Is the soul enough? For a fascinating discussion of the relation 
between the "real" identity of a man and the parts of his body, Ultan's 
lecture to Severian at the beginning of Shadow is an ideal place to start. 
(can the smallest finger of a man contains his whole essence, etc).  At the 
end of The Urth of the New Sun, it is very clear that Severian's soul has been 
hoisted from one body to another.  Is he the same Severian in essence without 
that body, or are they inextricably linked?  I think the same kinds of ideas 
are being thrown around when we consider "Horn" in Silk.
Marc Aramini

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 27 Feb 2001 12:35:56 +0000

Whoa -- good post, Marc.

Marc wrote:

> as a practicing Catholic 

Convert or cradle? You've seen my posts; I'm pursuing a theory
about Wolfe-readers... Actually, about SF readers in general...

> I think that Wolfe's creations are more effectively interpreted
> with an orthodox perspective in mind (I don't buy into the 
> "death of the author" very much, or even the somewhat New
> Critical concept of a text as something completely independent
> of the author's intentions).  

"Completely" independent, no, but definitely having some 
independence. Surely you've had the experience of writing
something and having someone else point out to you that it
plainly meant something you hadn't intended? 

Samuel R. Delany tells the story (somewhere in one of his
non-fiction books) of a sentence in his FALL OF THE TOWERS
trilogy. It seems that a student had written a paper on this
trilogy, which made great use of a sentence that began something
like: "The transport carrier, not in ruins...". The non-ruined
stated of this carrier was in direct contrast to its 
surroundings, and the student had made interesting use of
it in interpreting the whole trilogy. The problem was that
it was a typo; it should have read "...now in ruins..."

That's both an egregious and a simple example: the point is,
a writer writes a text and sends it out into the world; no
reader can be perfectly aware of his intentions, and attempting
to derive intentions from the text is a dangerous pursuit,
because the text never perfectly reflects the intent.

(A story of mine, published some while back in REALMS OF
FANTASY, drew one interesting note. The individual in
question pointed out to me that it was a religious allegory,
something of which I was quite unaware, but which I have
come to believe was, in fact, my intent at an unconscious
level. Unconscious levels are a marvellous thing for 
writers, allowing them to take credit for things clever 
readers discover, simultaneously allowing them to 
deflect criticism of flaws...)

> All of Wolfe's novels play with religious symbolism to a
> greater or lesser extent (the apples before the fall down
> the stairs at the beginning of Peace, 

Dear Lord. I never noticed that. Did anyone point it out 
during the PEACE-a-thon a few months back...

Very nice.

(Returning to memory/identity:)

> I think the most interesting question one can ask is whether or
> not Wolfe seriously considers the doctrine that at the true
> resurrection the body and the spirit are reunited in perfection.

I think one answer to some of the problems this raises is to
remember Augustine's (I think it was Augustine) response to
the person who asked what would happen to a cannibal and his
victims at the Resurrection: that God would as necessary
recreate the substantia of the body with new materia -- which,
come to think of it, is very much in line with the idea that
our bodies will be very different after the Resurrection, an
idea that American Protestants often refer to by the somewhat
clunky term "resurrection bodies".

The point being that having a body is essential to the
being of a human; having _this_ body is not necessarily
so.

> In this orthodox understanding of the resurection, the
> body cannot be seen as an evil and flawed temporal 
> construct, but as a necessary component of perfection.  

That's so even without the doctrine of the general
resurrection; the alternative is Manicheeism.

> How should we consider disembodied "souls" like Horn
> or even (at times) Mucor?  Are they the total being? 
> Is the soul enough? 

Taking a step back from the question, Mucor, at least, is
said to send out her spirit, not her soul. A distinction 
I often have trouble grasping, but which has some 
theological significance, I gather.

It's clearly Mucor's "I" that travels. (Yet that "I" 
also remains, in some sense, aware of her body; the 
Ayuntamiento is apparently able to force her back into 
her body by torturing it.) 

Horn, on the other hand, is completely and permanently(?)
discorporated on Green. His "I" comes to inhabit Silk's
body.

[...]

> At the end of The Urth of the New Sun, it is very clear
> that Severian's soul has been hoisted from one body to
> another.  Is he the same Severian in essence without that 
> body, or are they inextricably linked?  

I think the problem here, and it's a big one, is the question
of what "the same" means. Even without having been rebodied,
or the need for it, he would have been radically changed by
some of his experience -- for example, the inclusion of 
Thecla and the various autarchs into his memories.

> I think the same kinds of ideas are being thrown around
> when we consider "Horn" in Silk.

Yes. Wolfe is getting at something big on the memory/
identity front, viz the alzabo, the analeptic alzabo, 
the special case of Sev/Thecla and Sev/Autarchs, the
"scanning" of persons into Mainframe, Typhon/Piaton, 
Passilk and Silkhorn and maybe Passilkhorn, godly
possession in general, Mucor... 

But Mucor almost doesn't fit; her personality does 
not seem to merge with those she possesses in any way 
(perhaps because she is somehow capable of retaining
consciousness without any "medium"; perhaps because
she remains in her own body even while possessing 
another; perhaps because her "astral body" is so 
integral...). Typhon/Pas is equally strange, but then 
their personalities remain in their own individual
skulls.