Subject: (whorl) BotLS/BotSS Christian themes

From: Endymion9 <endymion9 at mindspring.com>
Date: Thu, 01 Mar 2001 17:46:55 +0000

First of all let me state that I am a Christian.  I was raised in the
Baptist church and switched to a Charismatic church later.

I've been reading but avoiding jumping in the Christian themes discussions
but wasn't really sure why I had an aversion to thinking of the LS/SS books
in this light.  On the way to work I felt some thoughts formulate and now
feel ready to join in.

The LS/SS books do not work for me as a story that parallels the trinity and
the progression of a Christian towards Christlikeness.
I can buy Silk being a Christlike figure in LS.  He shows great compassion
towards his enemies (The Ayuntmiento, the Travagaunti) and encourages people
to be the *best* that they can be.  He does some questionable things but so
did Jesus in some people's minds (Overturning the moneychangers table,
eating and drinking with sinners, etc.).

I can buy Horn being a disciple of the Christlike figure.  He aspires to be
like Silk.  He has compassion for his people (New Viron).  And in OBW he is
a very human person trying to live up to what his "god" desires of him.  He
has failings but is striving for the *best* life.

In IGJ, Horn has already been "filled with the spirit" of Silk and continues
to display more Christlike attitudes.  He loves his enemies as Silk did (The
inhumi, the citizens of Soldo, etc.).  He tries to inspire the citizens of
Blanko to live the *best* life.

In RttW this all falls apart (for me).  If the end of RttW preceded IGJ I
could see it.  I could see Wolfe telling the story of how it really feels to
be possessed with a god or "filled with the spirit" and could see it as the
struggles to give up your human failings and allow the "god" to begin to
control your life, maybe even with some violent rebellings.

But what kind of Christ/Holy Spirit figure is this we get in the end?
A Christian nightmare.  The love of the inhumi is gone as
Jahlee is kicked to death, inhumi are lured into a slaughter.  Also
Silk/horn
writes off the people of Blue/Green as not worth saving and deserts them.

So, I can buy this as a great science fantasy (what the publishers used to
label TBotNS when I first bought it), or as a story trying to merge
Christianity with Greek Mythology and all other world religions to show that
the Christian God is nothing special, just one of many or an ancient
astronaut etc. But not as the true Christian story in the Holy Bible.  It
does not work in that regard for me.  The creature we get at the end of the
story is less Christlike than either the earlier Silk or Horn IMHO.

Dennis/Endy
http://home.mindspring.com/~endymion9/index.htm

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 02 Mar 2001 08:29:35 +0000

Endennis wrote:

> ... But what kind of Christ/Holy Spirit figure is this we get
> in the end? A Christian nightmare.  The love of the inhumi is
> gone as Jahlee is kicked to death, inhumi are lured into a
> slaughter.  Also Silk/horn writes off the people of Blue/Green
> as not worth saving and deserts them.

Let's take a step back for a moment, and see if I can't allay 
_some_ of your concern. Regarding his most blatant "Christ-
figure," Severian, Wolfe has repeatedly insisted that he is 
_not_ a Christ-figure but a _Christian_ figure. That is, Wolfe 
insists (and I take him seriously on this) that because Christ
was the unique Son of the Father, it is a fundamental error
to equate any real person or fictional character with him.
(Though I wonder how he would apply this to, say, Aslan.)
In regard to his characters, specifically, he comments 
that Severian -- again, as an example -- is not living out 
a version of the Christ story but the Christian story ... 
which, by its nature, involves some imitatio Christi.

This is probably easier for me, as a fellow-Catholic, to 
"get," for we use symbolic identification far more freely
than most Protestant and Evangelical churches*. So it's
very easy for me to see events in my life which I can
compare to Christ's temptation (as we are so explicitly
invited by the event to compare Severian's temptation by
Typhon); what is terribly important, then, is for me to 
see how many times I did not reply as Christ did.

-----
* I'm not quite sure where in this spectrum to place
the Charismatic churches. Frankly, they frighten me,
not because I think "they're a bunch of snake-handling
nutters," but because deep inside I wonder if something
is wrong with my own faith when I see the kind of stuff
the Charismatic movement produces. OTOH, there's also a
strong Charismatic movement within the RCC these days...
-----

Silk, too, is not ultimately a Christ figure but a 
Christian figure. We can use him in constructing interesting
analogies to the Trinity, but in the end he's not a perfect
God-Man, but a mortal trying to be better; and as such,
we see him sin repeatedly -- as you point out. Nor is Horn
a Christ figure, nor is Silkhorn or Passilkhorn, a Christ
figure. Each of them is a bad man [or at least a far from
perfect man] trying to be better (though Silk, to be honest, 
starts out pretty darned good, for a bad man).

I suspect that Wolfe realized how many people considered 
Silk a blatant Christ-figure at the end of LONG, and 
decided to shove it up our noses that he was still an 
imperfect sinner.

As to your last specific point ("Also Silk/horn writes off 
the people of Blue/Green as not worth saving and deserts
them"), that's not how I read the ending at _all_ -- rather,
I read it thus: he realized that there could never be a home
for him on Blue. He realized that he could no longer pretend
to be Horn, wife of Nettle. He realized that his presence was
a constant temptation to the people of Blue to set him up as
a Rajan, a Caldé, or, worst of all, a strego; to view him with
the awe properly reserved only for the "Outsider." And all 
this being the case, he decided that he must leave.

I'm more concerned about the decision of Nettle and Seawrack
to accompany him. (Marble/Moly/Rose/Whatever makes sense, and
of course Oreb goes wherever "Good Silk!" goes.)

> So, I can buy this as ... a story trying to merge Christianity
> with Greek Mythology and all other world religions to show that
> the Christian God is nothing special, just one of many or an
> ancient astronaut etc. 

No; absolutely not. Quite the opposite. It (and likewise the
SOLDIER books) begins with the assumption that there might
well be powers in the world which are _not_ God, but which we
might mistake for gods and worship. It shows how, fooled in
this way, the honest devotion due only to God might be spent
on beings unworthy of it. Finally, it shows that there is,
nonetheless, the one God (whom Silk and those of his world
call "the Outsider"), who is far more different from Pas and
his ilk than they are from the people of the Whorl; who made
Pas and everything else; who is "the only god for me," as
Silk says to him; who, as we learn in some detail in SHORT,
doesn't desire the guts of animals, but in some mysterious
way communicates with us through shared bread and wine; who
wills to save all, despite our sinfulness, our foolishness,
and our devotion to any number of created things.

That, I think, is what Wolfe is getting at.

So when you say it is not
> ...the true Christian story in the Holy Bible.  

I can agree completely; it isn't intended to be. It is,
rather, an _application_ of the Christian world view to
an imagined situation.