Subject: (whorl) 3rd person authors

From: Sheila Herndon <skherndon at yahoo.com>
Date: Wed, 07 Mar 2001 16:43:40 +0000

Hi,

I was just wondering if it could be possible that
the kids *did* write those sections - but, in fact,
not as stylishly as we're reading them. and the reason
they're as stylish as we're reading them is becuase
the story of Horn has turned into a religious text,
and has been "intepreted" over the years by better
writers? (Though, I guess not a good explanation for
Pig's h'ears.)

mimosa

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Wed, 07 Mar 2001 21:11:48 +0000

Shiela Herndon wrote:

> I was just wondering if it could be possible that the kids *did*
> write those sections - but, in fact, not as stylishly as we're
> reading them. and the reason they're as stylish as we're reading
> them is becuase the story of Horn has turned into a religious text,
> and has been "intepreted" over the years by better writers? (Though,
> I guess not a good explanation for Pig's h'ears.)

Well, it leaves a lot to be desired as an explanation (since Hoof's
section is so different) but even though these kids haven't had a
strong literary education, Hoof and Hide were raised by (and Daisy
taught by one of) the authors of _The Book of Silk_.

--
"And ye shall know the truth, and the truth shall make you free." John 8:32
--
Alex David Groce (agroce+ at cs.cmu.edu)
Ph.D. Student, Carnegie Mellon University - Computer Science Department
8112 Wean Hall (412)-268-3066
http://www.cs.cmu.edu/~agroce