Subject: (whorl) Babbie's 20-20-20-20 vision

From: Robert Borski <rborski at charter.net>
Date: Mon, 12 Mar 2001 23:19:18 +0000

Patera Nutria, my fellow quinquagenarian, having asked:

<3. I cannot recall evidence that Neighbors have two heads. Neither Babbie
nor any of the other indigenous lifeforms of Blue do, do they?>

Not sure. How do you interpret the scene on dream-Urth that Hoof describes
as following:

"Our boat was water, and Babbie was a hairy man with thick arms and real big
shoulders, and glasses, and a couple of Babbie's eyes (the little ones)."

(Note also how Hoof describes Horn as looking more like the father he
remembers from Blue.)

Will I now be damned if I theorize that Babbie has at least tetra-ocular
vision--half of which apparently needs correction by spectacles?

By Pas's bright four eyes, I'm almost sure of it!

Robert Borski

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 13 Mar 2001 08:29:24 +0000

Further Borskianism:

> How do you interpret the scene on dream-Urth that Hoof describes
> as following:
>
> "Our boat was water, and Babbie was a hairy man with thick arms
> and real big shoulders, and glasses, and a couple of Babbie's
> eyes (the little ones)."

...

> Will I now be damned if I theorize that Babbie has at least
> tetra-ocular vision--half of which apparently needs correction
> by spectacles?

You aren't even damned for thinking the Neighbors have two heads, 
or seven if it makes you happy; just wrong (or at best 
unsubstantiated). But you are quite right about Babbie (and thus 
presumably other Bluvian critters, including the Neighbors) 
having four eyes. This fits the general theme -- elephants with 
eight legs & two trunks, etc. 

(BTW, I noticed the two trunks long before I picked up the
octopedality, and had a rather nightmarish flashback to FOOTFALL, 
the last book by either Niven or Pournelle I bothered even 
trying to read. Niven shot his wad as a writer long ago; and 
Pournelle never had one.)

Again: I can't offer direct evidence that Neighbors, Hus, 
octodiles, etc., _don't_ have two heads apiece; I have only 
my argument that, if they do, one head does not constitute
the "person" in the same way that Typhon's transplanted head 
"is" Typhon.

[H'mmmmm. PiaTyphon, I think, has to be added to my list of 
bleshed people in the SUN books. This "theme" looks bigger
every time I look at it. One thing for sure about Typhon and
Piaton: it wasn't syzygy...]

> (Note also how Hoof describes Horn as looking more like
> the father he remembers from Blue.)

Thanks for reminding me of this. There was _something_ that
bothered me about Hoof-and-Hide's decision that Silkhorn is
not their father: this scene is what was niggling in the back
of my head. You'd think he'd (or they'd) have more of a clue
that, yep, Dad's in there.