Subject: (whorl) To Adam: Christ in Eden

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Mon, 09 Apr 2001 01:25:47 +0000

Adam, thanks for putting the other side’s views so
plainly and firmly. I’ll respond to your points
serially.

Adam: “My immediate reaction is that I don't believe
Wolfe is a utopian, even a "conservative" one; I don't
believe Wolfe advocates "Natural Man" or the "Noble
Savage"; and while the parallel with the ending of the
MARS trilogy is interesting, I doubt that it means
Wolfe is borrowing Robinson's politics (unless,
reversing the usual course of events, he's become
radical in his old age).”

GW is not borrowing an ideology; he has his own. He’s
reacting to Robinson’s utopian thesis. (The
relationship between GW and Robinson is a fascinating
topic on its own, beginning with GW’s role as an early
creative mentor to KSR, and continuing through
personal friendship and intertextual flourishes,
notably the equivalence BLUE MARS=ON BLUE’S WATERS,
GREEN MARS=IN GREEN’S JUNGLES, etc.). I interpret TBSS
as a political/utopian novel, as I’ve said; but
conservatives like Wolfe are distrustful of the very
notion of utopia, for pretty obvious reasons. Thus, in
responding to KSR’s secular utopia, GW must express
his reservations in a critical manner; and he does so
by making it explicitly doubtful that Horn’s utopian
model (protect the poor and helpless against the
inhumi, influence the inhumi to become benign) can
ever be effected in a truly workable form (thus, your
doubts about practical applications of the Secret of
the Inhumi are justified; Wolfe intends them.) But
utopia has at least a chance; humans have free will,
and may select the right path forward.

In thinking about this matter, it struck me that what
we have in TBSS is a sort of counterfactual scenario:
call it Christ in Eden, to give the matter an
appropriately religious spin. What if Christ had come
not after millennia of conflict and oppression, but
rather when the world was new? What if his positive
example had been available almost from the start? This
is Wolfe’s “conceit” in TBSS. Blue is a new world, a
tabula rasa for humanity if one disregards some
lingering remnants of the Neighbors, and in this it
exactly resembles Robinson’s Mars, an open planet in
the early stages of colonisation. Blue can turn into a
millennial Paradise; it can become anything. After
conflict, KSR’s Mars becomes a secular version of
Paradise, utopia; GW, for all his conservative doubts,
gives Blue a nudge towards a theistic version of the
same state. Silk/Horn reins in the Man of Han, defeats
Duko Rigoglio and the corrupt judges of Dorp, teaches,
performs exemplary miracles, unveils the Secret that
humans can exploit to their great advantage by
becoming Good. Christlike, he gives Blue a shove in a
benign direction, clearing the sewer of the Past so
that the waters may flow beneficently again; but then
he leaves, like Christ still, and we are left to infer
Blue's subsequent history, in the light of our own
assumptions and prejudices. GW has proffered both hope
and doubt; we can take them as we will. 

In this light, Brother and Sister are like Adam and
Eve, or, in secular terms, like Natural Man, all
choices ahead of them; they are a microcosm of Blue,
that Eden of infinite potentiality. Wolfe may not
believe in Natural Man; but like Sir Thomas More
before him, he can engage in thought
experiments—UTOPIA was about the achievements and
excesses of a non-theistic Natural Utopia in which
More did not believe, and Wolfe, while skeptical, will
give the Noble Savage his due, moderating his savagery
with theistic input so that he becomes Adam, with all
Adam’s strengths and weaknesses. In short, Wolfe is
trying to redeem KSR’s secular utopia by calling it
back within the Divine fold, and simultaneously
qualify KSR’s optimism—a difficult, admirable
balancing act.
 
Adam: “The more I think about it, the less I
understand how the inhumi's secret, or "loving one
another," is supposed to render the inhumi harmless. 
I don't see what the colonists could do if they all
loved each other that they can't do now, which would
keep the inhumi from getting any human blood.  As for
2), for the inhumi to voluntarily stop preying on
humans, they'd have to be not just benign.  They'd
have to be self-sacrificing enough to give up their
intelligence rather than attack humans (which, in
moderation, apparently does humans no long-term harm).
 But if the colonists became so altruistic that the
inhumi would absorb that much altruism, then they
would be altruistic enough to allow the inhumi to prey
on them rather than lose their intelligence.  In any
case, as someone once pointed out, can the inhumi
really believe the colonists as a group capable of
such altruism?”

Assuming (as Wolfe and Silk are, let me emphasise
again, unwilling naively to do) that the Secret can be
fully harnessed, it has a clear practical application.
Note how often Horn/Silk emphasises the vulnerability
of the poor, the elderly, and the isolated to the
inhumi. Answer: protect them, look after them, so that
they are no longer defenseless; implement social
justice, stop fighting among yourselves. Utopia, in
other words. And once this has been realised, by all
means offer the inhumi a voluntary source of human
blood; make them human, absorb them into utopia. This
may sound impossible, but so do elementary Christian
ideals, really; that doesn’t mean they mustn’t be
aspired to. Some sacrifices are worthwhile. Look at
Maliki’s village.

Adam: “But Horn doesn't kill Jahlee as a deterrent to
other inhumi; he kicks her to death in anger, and is
deeply ashamed of it afterwards.  (And if it had been
a deterrent, then it didn't work, since it was
followed shortly afterwards by the mass attack.)

“I agree, though, that Jahlee's death is a plausible
development, though not inevitable.  My complaint was
not at the failure of the inhumi subplot to resolve in
a utopian fashion, but at its failure to resolve at
all (except as far as Jahlee is concerned).  The
Secret was a big letdown (I don't buy the theory that
Horn has concealed the real secret from us, for
reasons I've stated before, and if I did it wouldn't
make me happier), and the victory over the massed
inhumi at the wedding solves nothing.

“The more I think about that wedding attack, though,
the fishier it 
sounds. Such a mass attack (at least six hundred
inhumi) seems to be 
unprecedented. It must be very rare, at least, or Blue
would have to be far more militarized and regimented
than it is.  Would Juganu really be able to get
hundreds of inhumi deviate from their usual habits and
join him in his private revenge?  And would these
inhumi continue the attack once they saw that the
wedding party was armed, contrary to expectations?”

Jahlee’s death foreshadows the wedding massacre, which
IS a deterrent. Adam, I think you miss the real
motives for Juganu’s attack, motives which numerous
other inhumi share. Motive Number One: Horn/Silk and
his wife know the Secret, and those around them may
well have got wind of it too. So: attack en masse and
kill them when they are all together. Why do you think
Juganu was lurking about in New Viron, if not to spy
on Horn/Silk and assess his intentions, arrange his
death if possible? Motive Number Two: Silk/Horn is a
Messiah to the Inhumi, the human being in whom they
have reposed much of their hope of becoming truly
human; now he has turned against them, and they feel
betrayed. So attack en masse and kill him. And forget
the risks of doing so.

In other words, the inhumi subplot certainly resolves
itself; the terms on which humans should interact with
the inhumi are laid down: tame them, in a nutshell,
first by force and then by another sort of sanguinary
suasion, as it were. The only worthy “covenant with
evil” is one which makes evil good.

--Nick Gevers.

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Wed, 11 Apr 2001 12:34:14 +0000

on 4/9/01 3:25 AM, Nicholas Gevers at vermoulian at yahoo.com wrote:

> plainly and firmly.

To be even more plain and firm, I don't see any evidence that Wolfe was
thinking about utopias at all when he wrote TBOTSS.  None of the communities
Silkhorn encounters is remotely utopian (I don't see any warrant for
considering Sinew's village a utopia, and two people living in the
wilderness don't count).  Silkhorn's statesmanship as Rajan of Gaon is
thoroughly pragmatic, as far as we know, with nothing utopian about it.  The
revolution he leads in Dorp presumably replaces a bad regime with a better
one, but it doesn't create a utopia.  Nor is the moral advice he ladles out
utopian in any sense (saying "be nicer to poor people" doesn't qualify one
as a radical reformer, let alone a utopian).  And I don't see a shred of
evidence that Silkhorn has "nudged" Blue in the direction of utopia.  If
Wolfe was indeed responding to Robinson's Mars trilogy (which I haven't
read), it's more likely that his point was simply "if humans set out to
colonize another planet, this mess is what would _really_ happen."  (I'm
also surprised at your implication that Blue at the time of Silkhorn's
return is an Eden.)

Nor, for that matter, does Silkhorn's behavior on Blue strike me as being
particularly Christ-like, despite Hoof's description of him as frighteningly
good.  (The more I think about this description, the more it seems to me
like cheating by Wolfe: an attempt to evoke by fiat a reaction that his
portrayal of Silkhorn hasn't made us feel.)

--Adam

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Wed, 11 Apr 2001 11:25:26 +0000

> Nor, for that matter, does Silkhorn's behavior on Blue strike me as
> being particularly Christ-like, despite Hoof's description of him as
> frighteningly good. (The more I think about this description, the
> more it seems to me like cheating by Wolfe: an attempt to evoke by
> fiat a reaction that his portrayal of Silkhorn hasn't made us feel.)

Ummmm... I think, maybe, that Mr Wolfe does not _intend_ us to have 
the reaction to (Hoof'n'Hide's) Silk|Horn* that we had to Horn's Silk. 

----------
* Nice formulation, William!
----------

On the other hand, it's interesting how effective the Narr _is_ in
dealing with problems in Gaon, in Soldo/Blanko, and in Dorp, 
apparently by "assuming the virtue," acting to the best of his 
ability as he believed Silk would act. (I imagine a future 
generation of Bluvians wearing "WWSD?" buttons.)

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Thu, 12 Apr 2001 11:44:33 +0000

> the reaction to (Hoof'n'Hide's) Silk|Horn* that we had to Horn's Silk.

Do you mean Horn's Silk in TBOTLS, or Silkhorn's (i. e. the narrator's)
Silkhorn?  It's the latter I was talking about.

And I didn't find either Silkhorn's or Hoof'n'Hide's Silkhorn frighteningly
good.  (I wouldn't expect Silkhorn to talk about how good he was, of course,
but his actions didn't strike me as being frighteningly good.)  Truth to
tell, I found Silkhorn's disquisitions on morality and the gods more boring
than anything else.

--Adam

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Thu, 12 Apr 2001 09:59:37 +0000

> Silkhorn?  It's the latter I was talking about.

I mean the former. Silk|Horn (whether portrayed by the Narr or by Hood & 
Hife, is (to me, at least) an attractive character but _not_ the
terrifyingly 
good man Silk was: he's far more _human_ than Silk-alone.

As for his "disquisitions," well... I won't go as far as "boring," but
they're definitely inferior to those of just-Silk as portrayed by 
Horn-and-Nettle.

--Dan'l
who wonders if Horn has a brother named Hardart