Subject: The ending (was Re: (whorl) Not the Torah, but Torah-like)

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Thu, 12 Apr 2001 11:41:33 +0000

on 4/11/01 3:08 AM, Nicholas Gevers at vermoulian at yahoo.com wrote:

> As for this repeated criticism about TBSS's "hurried
> ending": it's not hurried at all. It's simply that GW
> has spent seven volumes building up characters and
> scenarios, and he rightly assumes that readers who
> have stuck with him this far know those characters and
> situations well enough by now to infer their final
> motivations and destinies. To invoke Kim Stanley
> Robinson again: GW is the king of the slingshot
> ending; his texts move on and work on beyond the page;
> read in the spirit of the enterprise.

But the ending voyage doesn't "work on beyond the page."  We've never seen
Silk qua Silk with any of the other passengers (except Oreb), and the others
are all strangers to each other, so we have no idea what will become of this
ill-assorted bunch.  And, to be frank, I don't particularly care.

To compare it with ENGINE SUMMER, a comparison mantis made (though
apparently he didn't mean by it what I took him to): in ES also, the
protagonist's story is not resolved in the sense we had expected it to be;
instead, a sudden twist of events abruptly "closes off" the protagonist's
story.  But in ES the resolution worked, and I didn't feel cheated, because
it was emotionally moving and thematically resonant.  Neither of these
things are true of the ending voyage in RttW.

> Thus, to repeat
> what I and others have pointed out: Mucor is now old
> enough to look after herself; just in case, Babbie
> remains on Blue to keep many eyes on her; Jahlee is a
> predator and jealously in love with Horn to boot, and
> is fully capable of a crime of passion on Lizard
> Island, just as is Horn himself, a mere human when all
> is said and done; Oreb accompanies Silk to the Whorl
> again, as you would expect; Nettle ditto, because the
> only remnant of her husband is in Silk, Old Viron is
> her old home anyway, and her children are all grown up
> on Blue and Green; Seawrack ditto, because she and
> Silk form an archetypal couple once Hyacinth is out of
> the way, and Horn (again) is still in Silk; and Blue
> and Green are left to their own devices because that
> is how God governs the Earth and its humans, giving
> them free will.

In your list of motives, you don't explain why Silk wants to leave, or why
he has to leave so quickly.  Aside from this, I think alga's basic complaint
is not that the characters aren't motivated, it's that the hasty departure
fails to resolve any of the narrative threads that have been left dangling.

A couple of minor points on the ending, while we're at it:

1) If, as you've argued, the inhumi mobbed the wedding to kill "Horn" and
anyone whom he might have told the secret to, then Silk and Nettle's plan to
use Pajarocu as their point of departure might not be that great an idea.

2) To put Nettle on a small boat for weeks with a woman who, in Daisy's
words, "trusted only 'Father,' and would have put her long knife into any
other person as readily as I would gut a fish" (411) seems to be asking for
trouble.  Isn't being nearly murdered by a rival once enough for Nettle?

--Adam

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Thu, 12 Apr 2001 10:10:52 +0000

Adam hath writ:

> ... the ending voyage doesn't "work on beyond the page." 

No, it doesn't. New Viron, however, does; and so does the Whorl.
We haven't a clue what happens to the crewly mot that set off 
from NV (well, as you point out, we do in fact have a rather ugly
clue), but we have a ramifying sense of the futures of the
colonists. Horn set out on a quest to save the colony: he 
succeeded. He thought he was going to save them spiritually
by finding Silk; he was wrong. He saved them physically by
bringing back the corn (which is all they really wanted anyway).

Which ramifies _backwards_ toward the way Silk thought he was
supposed to save his manteion (and, as we learned, failed in the
long run), as opposed to they way he was actually supposed to
save it (and succeeded).

> In your list of motives, you don't explain why Silk wants to leave,

Because he simply doesn't belong there?

> or why he has to leave so quickly.  

As I've pointed out repeatedly, this is far from established, and
at least some evidence points to the idea that he doesn't leave all
that quickly. The events prior to the Bloody Wedding don't leave
time for Nettle to have read the Narr's manuscript, but we know from
one of the editorial asides in OBW that she has. I suspect that her
having read it is one of the things that prompts her to accompany
the Narr on his journey.

Perhaps an actual statement of how long it was between the wedding
and the departure would have been nice, but we know perfectly well
that Mr Wolfe doesn't like to tell what he can hint at.

> 1) If, as you've argued, the inhumi mobbed the wedding to kill
> "Horn" and anyone whom he might have told the secret to, then
> Silk and Nettle's plan to use Pajarocu as their point of departure
> might not be that great an idea.

Big Ouch. I haven't worked out the inhumi's motives for the attack
yet -- I've only read RttW once, and my copy is out on loan -- but
you're certainly right on an "if" basis.

> 2) To put Nettle on a small boat for weeks with a woman who,
> in Daisy's words, "trusted only 'Father,' and would have put
> her long knife into any other person as readily as I would gut
> a fish" (411) seems to be asking for trouble.  Isn't being
> nearly murdered by a rival once enough for Nettle?

Again, ouch. I hadn't even considered that. Perhaps the Narr is
overestimating his Silkish ability to bring peace...

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Thu, 12 Apr 2001 20:21:26 +0000

> that Mr Wolfe doesn't like to tell what he can hint at.

But, as I've pointed out, we do have an actual statement, and it doesn't fit
your scenario.  Daisy tells us that when she saw Silk for the last time, the
wedding was "a few days ago," (410) and Silk tells her they are leaving that
night (411).  If we need to allow more time for Nettle to read the
manuscript (and I'm not convinced we do), it must come between her arrival
in New Viron for the wedding and the wedding, not after the wedding.

--Adam