Subject: (whorl) Re:Denial as a Literary Structure

From: Patrick O'Leary <poleary at cecom.com>
Date: Fri, 20 Apr 2001 11:17:50 +0000

Adam wrote:

--------------- MESSAGE whorl.v012.n107.9 ---------------

From: Adam Stephanides <adamsteph at earthlink.net>
Subject: "Dangling" plot threads

>>So, if I'm correct, TBOTSS takes its place with PEACE as a radical
experiment with narrative: in this case, a psychological drama which must be
largely inferred from what the narrator leaves out.>>

A stunning post, that may provide a clue to the various vaguely unsatisfied
reactions that several here have expressed about RTTW : "muddled", "hurried,"
"Senile" "Sloppy."  I think this may have something to do with its difficult and
frustrating narrative structure.

While we shouldn't worship of the text, (Torah, Torah, Torah) I think we have
to give Wolfe the benefit of a doubt. (In my considered opinion
the man does not make aesthetic mistakes. He makes philosophical/ narrative
choices which we may or may not agree with, may or may not like, may or may not
be moved by. And, of course, he makes typos. Errors of a different order.)

I agree with Adam because what's most striking to me about RTTW (and a great deal of Wolfe)
is what is missing. I muse at length about this defining literary tactic in my essay on Wolfe
"If Ever A Wiz There Was" which appears in my latest book: OTHER VOICES, OTHER DOORS.

I think it may be important to ask: "What is missing from the text of the short sun books?"

Here are, to me, some provocative missing scenes. There must be more.

Silk/Horn's conversation with Chenille.

Silk/Horn's final confrontation with Sinew.

Silk/Horn's reunion talk with Nettle.

Most of Silk/Horn's adventures of Green.

Hyacinth's death.

As Adam said, each of these imply a level of psychic torment
that cannot be borne by the narrator.

So we have a story founded on a search for Hero/Saint by a very human man,
who becomes the Hero/Saint he sought.

The story is told after his transformation. He spends the bulk of the narrative
oddly, in denial and guilt. Haunted by his new identity and his old sins--His failure.

He is Horn denying his is Silk.

But, finally, we discover that he is Silk denying he is Silk.

What we take to be a story of a sinner who has reincarnated a Saint
and cannot bear the contrast between his soul's knowledge of goodness
and his failure to live up to that model--is actually a sleight of hand,
a narrative trick , a portrait of denial.

The Short Sun books (it occurs to me that Horn is Silk's "Shorter Son")
are actually the story of a Saint who is tormented by Sin, running from his
mission, denying his vocation, fleeing his Sainthood, who finally accepts his sinful nature,
who embraces his humanity.

Horn saves Silk.

Just some thoughts.

Patrick O'leary

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 20 Apr 2001 10:14:07 +0000

Patrick O'Leary wrote:

> While we shouldn't worship of the text, (Torah, Torah, Torah) I
> think we have to give Wolfe the benefit of a doubt. (In my
> considered opinion the man does not make aesthetic mistakes. He
> makes philosophical/ narrative choices which we may or may not
> agree with, may or may not like, may or may not be moved by. And,
> of course, he makes typos. Errors of a different order.)

Thank you. This was pretty much my point a few days ago when I 
suggested that we need to live with SHORT a while (I said a year,
others exaggerated it to 'years') before rushing to judge it as
a failure. 

If we've learned one thing about Mr Wolfe's books over the last 
twenty years or so, it's that they do not yield themselves to a 
single reading, or to quick analysis. We are still learning 
important things about 5HC, NEW, and (especially?) PEACE.

Given that, it seems to me that a book by Mr Wolfe which seems 
unsatisfactory on the first reading -- and, by the by, that was 
my reaction: I was disappointed by RttW -- should probably be 
shelved and read again some time later. (Certainly this has 
worked for me with CASTLEVIEW; I admit I can't answer all the
questions some have asked about it, but I feel confident that
they are in some sense answerable.)

Certain things have become much clearer to me about SHORT in 
the course of these discussions, most of which I've already 
stated in brief at one point or another. Thanks to this, I
think I'll be ready to reread SHORT much sooner than I was
ready to re-tackle PEACE or CASTLEVIEW. 

(I'm still not quite ready to revisit PANDORA, though...)

--Dan'l