Subject: (whorl) Pajaro Cu

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 22 May 2001 12:30:19 +0000

> From: William Ansley <wansley at warwick.net>
> Subject: RE: (whorl) Pajaro Cu and Hyacinthos
> Date: Fri, 18 May 2001 22:07:15 -0400
> MIME-Version: 1.0
> Content-Type: text/plain; charset=us-ascii;
> format=flowed
> Content-Transfer-Encoding: 7BIT
> References:
> <200105182227.f4IMRF836573 at lists1.ba.best.com>
> In-Reply-To:
> <200105182227.f4IMRF836573 at lists1.ba.best.com>
> 
> >Mr Friedman,
> >
> >You wrote,
> >
> >>  Do people want to see [the Pajaro Cu song]
> >>  with a translation, which will be a good
> exercise
> >>  for me?  E-mail me at this address; I'll send
> the
> >>  lyrics to you personally or to the list,
> >
> >
> >Post it ! Post it !!!!!
> >
> >--Blattid
> 
> 
> I enthusiastically second this.
> 
> -- 
> William Ansley

Since you think posting it is a good idea, here it is.
 The delay was for my Spanish tutor (and English
student), Roberto García, to review my translation. 
Thanks, Roberto!  Any remaining errors, etc.

 El Pájaro Cú

El Pájaro Cú en el monte
solito se lamentaba,
se quejaba a su fortuna,
de verse sin una pluma
ya ni cantaba.	
La Lechuza en una noche 
oyó un triste lamento,	
y sentado en un ocote	
le dijo a su Tecolote:
--Reúne las aves del viento.
El Tecolote, por viejo,
obraba con rectidud
y les pedía una por una
que le dieran una pluma
al pobre Pájaro Cú.
Todas las aves del viento
entre jardines y flores
se unieron una por una
regalándole una pluma
de diferentes colores.
Dijéronle al Tecolote
en su preciosa gorjear:
--Tú vas a ser el fiador,
no vaya a ser un traidor
cuando comience a volar.
Luego que se vio vestido
para el espacio voló
y al Tecolote, su amigo,
lo dejó comprometido
con la firma que prestó.
Por eso los tecolotes
cantando: ¡Ticú-ticú!
volando de rama en rama
de noche, afligidos llaman
al pobre Pájaro Cú.
Por eso los tecolotes
de día no pueden ver,
pues todas las avecitas
con el pico y sus alitas
se los quisieran comer.
El Pájaro Cú voló
para otras tierras mejores,
les decía a los pajaritos:
--De todos mis hermanitos
me vestí de mil colores.
Toditas las tortolitas
cantaban con inquietud:
--Con cuidado, gavilanes,
vayan formando sus planes,
que ahí viene el Pájaro Cú.
Ya con ésta me despido
por las hojas de un pirú
me deben de dispensar
que ya les vine a cantar
versos del Pájaro Cú.

 The Coo Bird

The Coo Bird in the forest
was lamenting all alone,
complaining about his fortune,
from seeing himself without a feather
he wasn't singing any more.
The Barn Owl one night
heard a sad lament,
and seated on an ocote
said to her Hoot Owl,
"Gather the birds of the wind."
The Hoot Owl, being old,
worked with rectitude
and asked them one by one
to give a feather
to the poor Coo Bird.
All the birds of the wind
among gardens and flowers
joined one by one,
each presenting him with a feather
of a different color.
They said to the Hoot Owl,
in their beautiful warble,
"You're going to be the guarantor
he won't be a traitor
when he starts to fly."
As soon as he saw himself dressed
he flew into space
and the Hoot Owl, his friend,
he left committed
by the signature he'd provided.
That's why hoot owls,
singing "Ticú-ticú!"
flying from branch to branch
at night, afflicted, call
the poor Coo Bird.
That's why hoot owls
can't see by day,
so all the little birds
with their beak and winglets
want to eat them up.
The Coo Bird flew
to other, better lands;
he was saying to the little birds,
"From all my little brothers
I dressed in a thousand colors."
All the little turtledoves
were singing with disquiet,
"With caution, hawks,
be forming your plans,
for there comes the Coo Bird."
Now with this I say good-bye
by the leaves of a peppertree;
you should pardon me
that I have come to sing you
verses of the Coo Bird.

The "ocote" (which is in the _Shorter OED_, so in
Lupine style I shouldn't gloss it) is a Mexican pitch
pine.  The "piru", much used in Mexican traditional
medicine and witchcraft, appears to be _Schinus
molle_, also called the California peppertree and many
other names.

A Google search for "Pajaro Cu" turned up many
recordings of the song and some versions of the story
for sale, but no versions of the story on the Web. 
Apparently one version is used in a second-grade
curriculum.  It has prominent roles for the owl and
the roadrunner--the latter could be Wijzer's
"snake-eater", since roadrunners eat snakes.  However,
the Pajaro Cu in that version needs feathers, not a
paint job.  See
<http://www.cstone.net/~bcp/2/2JLit.htm> for more
information.

-- 
Jerry Friedman

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - buy the things you want at great prices
http://auctions.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Michael Straight <straight at email.unc.edu>
Date: Wed, 23 May 2001 09:53:23 +0000

This is cool, but I still can't figure out the ending of Wolfe's version
of the story.  It seems to be some sort of joke or clever twist of
wordplay, but I can't figure out what it means.  Anyone?

-Rostrum