Subject: (whorl) Silkhorn^H^H^H^H and Severian

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 31 May 2001 15:14:41 +0000

I promised you folks an unfounded speculation. 
Several
participants on this list have mentioned that some
crucial event seems to occur between Silkhorn's last
two astral trips to Urth.  In the second-last, Hoof
says Silkhorn "looked more like our father there, not
really like him, but more than on Blue."  (RRTTW,
Chap.
17, two trips in quick succession to the _Samru_.)  In
the last, Hoof says, "Before he had looked a lot like
our real father, and Hide says that is the way he
always looked on the Red Sun Whorl. Now he did not." 
(Chap. 19, a mausoleum [apparently not Severian's
hideout] in the necropolis, and the oubliette.)  But
we're told about very little that happens between
these two trips.  And what is the reason for this
strange clarity on such an important point as the
hero's
astral appearance?

Several people have also criticized Silkhorn's
meetings
with Severian for being indecisive, apparently just
for
decoration--"fanficcy", as Jacob Corbin aptly said.

So could there be a connection between these two
puzzles?  Are you already ahead of me?  Does Severian
by his mere presence resurrect Silk?  Right around the
same time, Triskele stirred to life beneath his hand,
two years before the Claw came to him.  (From
somewhere
at the end of _Citadel_.)

There's a strong objection to this speculation: the
transformation happens at the wrong time.  We might
have expected it at Silkhorn's first meeting with
Severian (Chap. 13), or failing that, when he dreams
of
Severian (Chap. 15), or at their last meeting, but not
in between.

I can see two answers to the objection.  First, time
does strange things around Severian and the Claw (or
vice-versa).  Second, maybe it was a gradual process
that Hoof didn't really notice till it was (almost?)
complete.  This latter could also apply to other
possible causes for the change of appearance.

Incidentally, the trip on the _Samru_ to see the Great
Scylla might also have had something to do with Silk's
resurrection.  The trip ends on Ocean, and maybe they
pass the beaches where the wild roses grow whose
thorns
are Claws.  (Yes, it's my favorite scene too.  And 
above I typed "horns" instead of "thorns".)

Any comments?

-- 
Jerry Friedman

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Thu, 31 May 2001 16:24:31 +0000

> Any comments?

Oh, I suppose ... a few ...

Given the change in the Narr's astrally-projected "appearance," 
I suspect that, yes, there is a change in his or their "soul" 
somewhere, somehow, in between those two dates. I supsect it may 
not, however, have anything directly to do with Li'l Severian.

Actually, I feel like Darwin dealing with Wallace: I haven't 
formulated a really solid theory, yet, which is why I haven't 
posted it yet, but given that Jerry is now concentrating on 
the significant parts of the text (which have hitherto been
mentioned in passing but not really attended to), I think I want 
to stick my oar in and establish a sort of priority on what I 
do have. 

The missing piece here is the deScyllification of Oreb. 

The connection is fairly clear at a structural level: 

	(A) something happens to free a body (Oreb's) of a 
	    soul or astral persona (Scylla-the-daughter-of-Pas) 
	    which has possessed or partially possessed it, or, 
	    mutatis mutandis, to free that soul or astral 
	    persona from the body which has possessed it; 

	(B) something happens to change the soul or astral 
	    persona (Horn's?) associated with a body (Silk's) 
	    which seems to be or to have been partially 
	    possessed. 

But this isn't really developed into any kind of thesis or 
theory, as you can see; all I'm saying here is "this pattern 
seems to establish something of the possible meaning-space 
for case (B) by putting it into relief against case (A)."

> I promised you folks an unfounded speculation. 

It doesn't look unfounded to me, though I'm not readly to agree
with the conclusions.

> Several people have also criticized Silkhorn's meetings
> with Severian for being indecisive, apparently just for

I think they may even be a deliberate red herring. Or, if they
serve as real clues, they may be serving as clues to something
else entirely.

(H'mmm.  If Sev is sort-of-kind-of Jesus, and Silk is sort-
of-kind-of Moses, then can this be a sort-of-kind-of 
Transfiguration, a fancy name for the scene in the Gospels
where Peter sees Jesus chatting with his old pals Moses and
Abraham...  Naaaaaah...)

> Does Severian by his mere presence resurrect Silk?  

I find this highly dubious for half a dozen reasons; the most
important of which: I think Silk is neither more nor less dead 
at the end of _RttW_ than he is when the Narr first takes up
his pen in Gaon. The "climax" of _RttW_ is not a resurrection 
but a recognition, and what is recognized is something that the
Narr has been trying very hard not to see since long before he
began astrally travelling to Green, let alone Urth. 

> transformation happens at the wrong time.  We might have 
> expected it at Silkhorn's first meeting with Severian (Chap.
> 13), or failing that, when he dreams of Severian (Chap. 15),
> or at their last meeting, but not in between.

Here is one weakness your theory clearly doesn't have. On the
many occasions when Sev commits miracles without knowing it,
he seems to do so in a rather haphazard fashion, and not 
necessarily at the first opportunity. (How many encounters 
does he have with water before suddenly turning some into 
wine... And it isn't as if that had been for a wedding!)

--Dan'l

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 01 Jun 2001 08:33:31 +0000

On Thu, 31 May 2001, Jerry Friedman wrote:

> thorns are Claws.  

This is kind of a joke isn't it?  Isn't the whole point of that scene that
the "Claw" is merely a common thorn that is holy and powerful only in the
sense everything made by the Increate is holy and powerful?  

-Rostrum

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 01 Jun 2001 08:54:51 +0000

> Severian (Chap. 15), or at their last meeting, but not

Silk isn't whole when he's astrally traveling - he's separated from his
body.  So it's reasonable that any healing that Severian initiates might
not bear fruit until after Silk's soul is reunited with his body.

> where Peter sees Jesus chatting with his old pals Moses and

I have to admit I kinda like this, but it would work better if Silk met
Severian just before he left for Yesod.

> began astrally travelling to Green, let alone Urth. 
                 
I agree it's overstating things to say Silk is resurrected, but I think
you could say he has been healed in some way.  And Severian is definitely
able to heal people.

-Rostrum

---

From: James Jordan <jbjordan4 at home.com>
Date: Fri, 01 Jun 2001 12:30:20 +0000

been all along at the end, but I've never been happy with that. I think you 
are on to something really important. I think up to this point, the 
Narrator really has been Horn in Silk's body, and that then Silk is 
resurrected in some important sense, with the result that both are now 
alive in Silk's body at the end. In fact, given how Severian himself 
exists, I'd say Silk is now primary, with Horn alive inside him, as Thecla 
and others are alive inside of Severian. Silk is primary, like Severian, 
because it is Silk's body and not Horn's.
         I'm thinking too of the words of the Neighbor, that Silk's 
"spirit" is dying. Clearly Silk's body does not die. When Silk's spirit is 
resurrected (and as Dan'l noted, he is in astral form, so a "spirit" 
resurrection makes perfect sense), it takes back over Silk's body, and Horn 
recedes to a Thecla status. Like Thecla, Horn's body is dead, but his 
spirit still lives, in Silk.
         Your thesis supports my "Christian theology" contention that 
Horn-Narrator has been living off the body and blood of Silk, and adds to 
it that after Silk's resurrection, Horn lives "in Silk." Both are core 
aspects of Christian thought (Christians live off the body and blood of the 
crucified Christ; Christians life "in" the resurrected Christ), and it 
makes a lot of sense to me that Wolfe would play with both ideas.
         I like your thesis a lot. It justifies what seems like a wholly 
gratuitous introduction of Severian into the text, and I think it ties up a 
lot of questions. I'm on your side (for now anyway).

Nutria

At 03:14 PM 5/31/2001 -0700, you wrote:
>ranjit at moonmilk.com