Subject: (whorl) Re: Digest whorl.v012.n133

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 04 Jun 2001 13:50:37 +0000

> From: "Dan'l Danehy-Oakes" <ddanehy at siebel.com>
> Subject: RE: (whorl) Silkhorn^H^H^H^H and Severian
> Date: Thu, 31 May 2001 16:24:31 -0700
> MIME-Version: 1.0
> Content-Type: text/plain; 
>  charset=iso-8859-1
> Content-Transfer-Encoding: 7bit
> 
> Jerry Friedman wrote:
> 
> > Any comments?
> 
> Oh, I suppose ... a few ...
> 
> Given the change in the Narr's astrally-projected
> "appearance," 
> I suspect that, yes, there is a change in his or
> their "soul" 
> somewhere, somehow, in between those two dates. I
> supsect it may 
> not, however, have anything directly to do with Li'l
> Severian.
> 
> Actually, I feel like Darwin dealing with Wallace: I
> haven't 
> formulated a really solid theory, yet, which is why
> I haven't 
> posted it yet, but given that Jerry is now
> concentrating on 
> the significant parts of the text (which have
> hitherto been
> mentioned in passing but not really attended to), I
> think I want 
> to stick my oar in and establish a sort of priority
> on what I 
> do have. 
> 
> The missing piece here is the deScyllification of
> Oreb. 
> 
> The connection is fairly clear at a structural
> level: 
> 
> 	(A) something happens to free a body (Oreb's) of a 
> 	    soul or astral persona
> (Scylla-the-daughter-of-Pas) 
> 	    which has possessed or partially possessed it,
> or, 
> 	    mutatis mutandis, to free that soul or astral 
> 	    persona from the body which has possessed it; 
> 
> 	(B) something happens to change the soul or astral 
> 	    persona (Horn's?) associated with a body
> (Silk's) 
> 	    which seems to be or to have been partially 
> 	    possessed. 
> 
> 
> But this isn't really developed into any kind of
> thesis or 
> theory, as you can see; all I'm saying here is "this
> pattern 
> seems to establish something of the possible
> meaning-space 
> for case (B) by putting it into relief against case
> (A)."

Nww that you mention it, I can see a parallel between
the two events, but I'm still loooking forward to your
showing any other kind of connection.

> > I promised you folks an unfounded speculation. 
> 
> It doesn't look unfounded to me, though I'm not
> readly to agree
> with the conclusions.

It's unfounded in the sense that I don't know of any
positive evidence for it.  There's just an event
without an apparent cause right next to an event
without much apparent effect.  I was hoping someone
would find more definite evidence for (or against) my
speculation.
...

>> Does Severian by his mere presence resurrect Silk? 

> I find this highly dubious for half a dozen reasons;
> the most important of which: I think Silk is neither
> more nor less dead at the end of _RttW_ than he is
> when the Narr first takes up his pen in Gaon. The
> "climax" of _RttW_ is not a resurrection but a
> recognition, and what is recognized is something
that
> the Narr has been trying very hard not to see since
> long before he began astrally travelling to Green, 
> let alone Urth. 

Well, it doesn't seem that settled to me, but let me
rephrase the question in line with Rostrum's point,
which I should have considered in the first place:
Does Severian by his mere presence contribute to
healing Silk?  What's the next-best reason to find it
dubious?

>> There's a strong objection to this speculation: the
>> transformation happens at the wrong time.  We might
have 
>> expected it at Silkhorn's first meeting with
Severian (Chap.
>> 13), or failing that, when he dreams of Severian
(Chap. 15),
>> or at their last meeting, but not in between.

> Here is one weakness your theory clearly doesn't
> have. On the many occasions when Sev commits
miracles
> without knowing it, he seems to do so in a rather
> haphazard fashion, and not necessarily at the first
> opportunity. (How many encounters does he have with
> water before suddenly turning some into wine... And
> it isn't as if that had been for a wedding!)

True, but does he ever perform a miracle that takes
effect at some point in the next few days?

-- 
Jerry Friedman

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 04 Jun 2001 13:54:43 +0000

> From: Michael Straight <straight at email.unc.edu>
> Subject: Re: (whorl) Silkhorn^H^H^H^H and Severian
> Date: Fri, 1 Jun 2001 08:33:31 -0400 (EDT)
>
> On Thu, 31 May 2001, Jerry Friedman wrote:
>
>> Incidentally, the trip on the _Samru_ to see the
Great
>> Scylla might also have had something to do with
Silk's
>> resurrection.  The trip ends on Ocean, and maybe
they
>> pass the beaches where the wild roses grow whose
>> thorns are Claws.  
>
> This is kind of a joke isn't it?  Isn't the whole
> point of that scene that the "Claw" is merely a
> common thorn that is holy and powerful only in the
> sense everything made by the Increate is holy and 
> powerful?  

You're right, and I don't know how I was overlooking
that, but I wasn't joking.  I think there still might
be something special about the Claw and those bushes.
Should I subscribe to the Urth list to discuss this
further?

-- 
Jerry Friedman

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 04 Jun 2001 14:49:17 +0000

> showing any other kind of connection.

... so am I. This is a case where I am looking at a repeated 
pattern and saying, in nerdish tone, "This _means_ something," 
but am not yet clear on just _what_ it means. I haven't quite 
started building models of the Whorl out of mashed potatoes. 
Yet.

> There's just an event without an apparent cause right next
> to an event without much apparent effect.  I was hoping
> someone would find more definite evidence for (or against)
> my speculation.

Actually, when you put it at that level of abstraction, it
sounds much more convincing. (Odd; normally lower levels of
abstraction convince me better. Somehow, with Mr Wolfe's work, 
this gets reversed.) Since I have -- somewhat prematurely,
perhaps -- determined to take the position that tBotSS does 
in fact make some kind of coherent sense, but that it is up 
to us to tease it out of the text, I suppose I'm likely to
jump at anything that looks promising.

> ... [L]et me rephrase the question in line with Rostrum's
> point, which I should have considered in the first place:
> Does Severian by his mere presence contribute to healing
> Silk?  What's the next-best reason to find it dubious?

Phrased that way, without an unnecessary and doubtful 
resurrection, I find it far less dubious. I'm inclined to
agree that the Narr, at the story's end, is a being like
Severian-and-Thecla[-and-sometimes-a-whole-lotta-Autarchs-too];
but I'm disinclined, modulo something very concrete, to
believe that there is any meaningful way in which Silk is
"dead" at the beginning of OBW but alive at the end of RttW.
Whatever exactly happens so that the Narr can finally be
called "Silk" openly after his interview with Remora, it
seems to be less a resurrection and more a revelation of
something that the Narr has been avoiding admitting to 
himself since page one.

That said, tBotSS offers the prettiest Lupine problem in time-
of-narration since PEACE. Some of the events narrated by the 
Narr are told in a near-present first-person, shortly after 
they occur; some in middle-past tense; some in fairly-distant 
past tense, gradually catching up (?) with the present. And 
then the whole document is, apparently, subject to at least 
light "editing" and significant supplementing by up to four 
other persons, at an unknown distance of time after the 
departure of the Narr. While we seem to have fairly clear 
indications of which bits fit into which category, the presence 
of the editors makes it somewhat ambiguous -- we know that the 
editors do not object to inserting a few obvious editorial 
comments into the text; have they made any less obvious 
comments? Any fictionalizing? Any tonings-down or deletions? 
Can we even begin to guess? And to what extent are their 
"reconstructions" of events on the _Whorl_ to be trusted,
anyway? How much did the Narr really tell them, how much do
they make up? This is the problem of tBotLS grown up and
turned very nasty.

> effect at some point in the next few days?

How would he know?

--Dan'l