Subject: Re: (whorl) Fallible Narrators and Even More Fallible Copyists: a Textual Con sideration of the "Book of Silk"

From: Steve Strickland <sstrickland at satx.rr.com>
Date: Sun, 10 Jun 2001 20:35:11 +0000

A nice piece of work, Dan'l, but I think Rostrum's remarks hit the mark
closest, especially when he said:

"Perhaps Wolfe is being a gentleman; he
doesn't insist that you accept the existence of God in order to
enjoy his story."

In short, I think it is deliberate religious ambiguity Wolfe is attempting
to generate, in much the same way that he generated ambiguity in "The Book
of the New Sun."

Somewhere, maybe it is in one of the "Castle of Days" articles or in an
interview I read somewhere, Mr. Wolfe wrote about the relationship between
his faith and his writing, particularly with respect to the Book of the New
Sun.  (Conveniently) I don't remember exactly what he said, but my
impression from the piece was that he was deliberately ambiguous on the
question of religion, that TBOTNS was not a religious work, but a secular
work, and that, thus, Mr. Wolfe was careful to preserve a certain ambiguity
in that regard.

Where is the religious ambiguity in TBOTNS?  Well, for instance, I think,
almost certainly, that Master Ash's bleak and scientific outlook depicted
part of that ambiguity.   Maybe, too, the notion visited in "Sword of the
Lictor" that, if the universe had existed for an infinite time, all things,
including angels, would have come into existence by logical necessity.  And,
from my religious perspective, it's hard to imagine a more terrifying story
than Melito's story from the "Citadel of the Autarch" of "The Cock, the
Angel, and the Eagle", especially as that story was revisited and affirmed
as true in "Urth of the New Sun."   The point is that within TBOTNS Mr.
Wolfe himself generates an alternative religious interpretation of the world
in which his story takes place, something that an atheistic would be much
more comfortable with than a priest.  (Though there's also plenty of room
for the priest's interpretation.)  To me, this ambiguity is most excellent
and makes the work, not only uplifting (as would be a purely religious
work), but also subtly frightening.

In Long Sun and Short Sun, I think there's a similar principle and purpose
at work (same author, after all).  The technique here is to raise a question
about the veracity/accuracy of the storyteller.  It is thus possible that
the story has an entirely naturalistic interpretation, that, for instance,
the divine visitations, Silk's goodness, could be written in after the fact.
It is again subtly frightening.

Yikes!  I just read what I just wrote.  It probably doesn't make any sense
at all.  Sorry.

Imperator

----- Original Message -----
From: "Dan'l Danehy-Oakes" <ddanehy at siebel.com>
To: <whorl at lists1.ba.best.com>
Sent: Sunday, June 10, 2001 5:39 PM
Subject: (whorl) Fallible Narrators and Even More Fallible Copyists: a
Textual Con sideration of the "Book of Silk"

> This will wander a little off the Lupine track, but trust me,
> it's heading straight back there. Some points of Rostrum's
> screed got my head working, and I've got a basic thesis on
> what Wolfe is doing and why.
>
> The first of Rostrum's remarks that I responded to was this:
>
> > I remember feeling this way at the end of tBOTLS, the idea that
> > some of the wonderful things Horn had told me about Silk might
> > have been exaggerations or wishful thinking gave me a certain
> > (fun) chill, but I never felt we have enough evidence to try to
> > go back and sift and somehow uncover the "real" Silk behind
> > Horn's story.
>
> Now, I didn't really get that kind of shock out of the revelation
> that "I, Horn, wrote this years later, with some help." What I
> _did_ get out of it was a weird sense that Wolfe had patterned
> this whole thing somehow after model the Catholic church
> uses to describe the formation of the (written) Gospels.
>
> Briefly, for non-[Catholic-Bible-scholars]: The basic idea the
> Catholic church endorses is that the Gospels were formed in
> three "layers":
> 1. The events that actually occurred in the greater
>    Jerusalem metropolitan area ca. 4 BC - 33 AD.
> 2. The memories of those events carried by eyewitnesses
>    and the communities founded by those eyewitnesses.
> 3. The setting-down of those memories by the communities,
>    probably late in the first century.
> The Catholic answers to questions like "Yeah, but how do we know
> it's true?" and "Well, what about the way they [seem to] conflict
> with each other?" are deeply entrenched in that model, but it
> gets pretty complicated at that point.
>
> Now, what I _think_ we have in Horn's "Book of Silk" is something
> similar: Horn was, admittedly, an eyewitness to some of these
> events -- a fairly small proportion of them. He's gone around
> interviewing people, filled in the details as best he can, and
> freely admits he made the rest up to complete the narrative. It
> isn't good historiography, but it suffices; it gives the sense
> of someone who isn't a historian doing the best he can. The made-
> up stuff, while perhaps not accurate, isn't a lie, in the sense
> of an untruth meant to deceive; it is intended to convey a sense
> of the probable truth.
>
> So we have all three stages compressed into one text:
>
> 1. We have Horn's own authentic(?) memories of Silk.
>
> 2. We have the community's memories of Silk.
>
> 3. The "Book of Silk" _as written by Horn & Nettle_
>    collecting and collating their own memories with
>    those of the community.
>
> Unfortunately, there's an implicit Stage 4, which is also
> implicit in the Catholic model:  The copyists get hold of
> the text, and a long time later, scholars try to trace the
> provenance of textual variants backwards and determine the
> "true" original text of Stage 3.
>
> In the case of the BOOK OF THE LONG SUN, we feel like we have
> the product of Stage 3, but the Narrator's comments in SHORT
> SUN lead us to wonder whether we might actually have a corrupt
> copy, and how corrupt? Nor do Horn's comments at the end of
> LONG SUN make it any easier to determine; compare them to the
> first four verses of the Gospel according to Luke, and then
> find out how much work goes into preparing a good textual
> "edition" of that Gospel. Assurances by the author of the
> text's accuracy do not greatly help when the text has been
> hand-copied many times.
>
>
>
> Which leads me to another of Rostrum's points:
>
> > It's not that Wolfe leaves things ambiguous because he doesn't
> > care whether you believe in Silk's enlightenment.   Rather
> > he's giving you the same kind of evidence that we have in the
> > real world--do you trust the people who claim to have had an
> > encounter with God and (equally important) the community of
> > people who have told and retold their stories?  Can we hope
> > that, though mediated though our own fallibility and the
> > fallibility of others, we can still have some genuine knowledge
> > of God?
>
> We have, in THE BOOK OF THE LONG SUN, one of the following:
> a) Horn and Nettle's "Book of Silk"
> b) one of many possible variant texts
> c) someone's "edition" of same
> -- and nothing to help us which. We are, in fact, in the precise
> position of a non-scholarly reader of the Bible, or perhaps (given
> that this discussion is happening at all) a medieval scholar with
> no access to modern textual studies.
>
> So: paraphrasing Rostrum, can we hope that, though mediated
> though our own fallibility and the fallibility of others, we can
> still have some genuine knowledge of Silk?
>
> I think the answer is, and has to be, "Yes," because the
> possibility that it's all made-up (within the Lupine universe
> of discourse) is too drab to be worth discussing.
>
> All this brings me to my basic thesis.
>
> What Wolfe has reproduced, here, is the basic problem of putting
> faith in a written Scripture. The following paragraph refers
> equivocally to the Bible (for us, or at least those of us to
> whom the Bible represents something more than a reactionary symbol
> of patriarchal oppression) and to The Book of Silk (for a
> representative inhabitant of the Lupiverse, modulo similar
> concerns).
>
> "What can we believe about this text or its contents? By itself,
> it is completely incapable of witnessing to its own veracity,
> and we are not even capable of coming to certainty on what the
> text actually does say in some places; yet many have believed
> and do believe that it is a true account of the most important
> thing that ever happened in this world. To believe that it is
> completely made up by its author or authors seems impossible;
> to believe that it is accurate, on a word-by-word, factual
> basis, seems even more impossible (though there are some
> extremists who in fact believe each of those things)."
>
> -----------------------------
>
> Now, when Rostrum writes, "Perhaps Wolfe is being a gentleman; he
> doesn't insist that you accept the existence of God in order to
> enjoy his story," I disagree rather vehemently; to deny Silk's
> enlightenment is to make the whole LONG SUN (and, by transference,
> SHORT) fall apart, meaningless and incoherent. He even sets that
> possibility up as a straw man (Crane's cerebral accident theory),
> and _doesn't_ provide us with arguments about it, because it is
> ridiculous _prima facie_. There is, I think, no way to take the
> supernatural element out of the SUN books in any kind of "good
> faith" (in the existential sense).
>
> Still, I agree that "[t]here is a sense in which telling a story
> from a third-person, omniscient viewpoint is cheating."
>
> There is. And there is another sense in which all stories are
> told from that viewpoint, even those told by a limited and
> unreliable first-person narrator. The reader (well, all but the
> most childlike and passive reader) sits outside the universe of
> discourse and, if not omniscient, is at least outside the
> viewpoint of the narrator, judging it. Without that basic fact,
> the concept of an unreliable narrator would be entirely
> meaningless.
>
>
> Again: "We never know the world that way."
>
> No, we don't. But somehow we _conceive_ the world that way. We have
> a sense that there is a single, coherent reality, even if our own
> limited knowledge can never get at it. Living in a universe run by
> quantum mechanics doesn't really change that; it defines the limits
> of how much we can know about it. (If there is an omniscient and
> omnipotent Creator, Heisenberg's Law is a clear and present "No
> Trespassing" sign.)
>
>
> --------------------------------------
> Enough.
>
> --Blattid/Dan'l
>
>
> *This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
> *More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
> *To leave the list, send "unsubscribe" to whorl-request at lists.best.com
ranjit at moonmilk.com
> *If it's Wolfe but not Long Sun, please use the URTH list:
urth at lists.best.com

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Steve Strickland <sstrickland at satx.rr.com>
Date: Sun, 10 Jun 2001 20:35:11 +0000

Imperator

----- Original Message -----
From: "Dan'l Danehy-Oakes" <ddanehy at siebel.com>
To: <whorl at lists1.ba.best.com>
Sent: Sunday, June 10, 2001 5:39 PM
Subject: (whorl) Fallible Narrators and Even More Fallible Copyists: a

ranjit at moonmilk.com
urth at lists.best.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 13 Jun 2001 14:59:18 +0000

--- Dan'l Danehy-Oakes <ddanehy at siebel.com> wrote:
...

> > > -- presenting to us, in a fictive and
> cognitively "safe" 
> > > context, the problem of teasing out the
> historical facticity
> > > that lies behind the Gospels. 
> 
> > I sort of agree.  I think Wolfe is clearly
> inspired by the way the
> > church receives the Gospels, but I think he's
> making broader points
> > that have wider applicability than just an
> apologetic framework for
> > considering the Gospels.
> 
> Oddly enough, I wasn't thinking of this project as
> apologetic. 
> Rather, I was thinking of it as experiential --
> taking the 
> experience of having this manuscript, with a certain
> kind of 
> provenance, and just knowing that, however it may
> vary from the
> historical _fact_, it is in essence _true_.
> 
> I agree that it has wider applicability than the
> Gospels; I suspect
> that this experience has two general applications:
> 
> 1. A general approach to our reaction to ancient
> manuscripts -- to
>    our only real source of knowledge of the history
> of the world 
>    before the modernist project of factual accuracy.
> 2. A general approach to how religious persons
> approach their
>    sacred texts. It has, as noted, a very strong
> sense (to me at
>    least) of relation to Luke; but it might be
> applicable to the
>    Qu'ran or the Rig-Veda or God wot what all; the
> point being that
>    we have various "scriptures," documents which, to
> their 
>    respective communities of faith, describe the
> most important
>    events or facts or truths in the world, but which
> by their
>    very nature _cannot_ be backed up in any
> factitious way. I 
>    could as easily say "Oh -- is _this_ what it's
> like to 
>    believe the Book of Mormon, despite all the
> evidence against 
>    it?": but for all I know, there may be a member
> of the LDS
>    Church on this list, and the last thing I want to
> do is give offense.

If I may introduce my non-religious perspective--
people read novels for reasons quite different from
those they read the Gospels or Qur'an or Rig-Veda for.
In a novel, we look for literary merits such as
"fantasy, color, and pathos" (from "The Tale of the
Rose and the Nightingale...").

I can enjoy stories in which the fantasy is ambiguous
("Bezhin Meadow" by Turgenev, _A Case of Conscience_,
and I think lots of Lupines would like Nabokov's _Pale
Fire_).  But that doesn't work for me in the "Book of
the [Foo] Sun", as you called it.  If we imagine that
Severian was deluded when he had his epiphany on the
beach, that the Hierodules were lying to him, that
Silk wasn't enlightened, that our narrator couldn't
astrally project to other planets, then the stories
lose a good deal of fantasy and color with no
compensating gain that I can see.
> 
> 
> > > H'mmmm.  But then, I think the Gospels are
> incoherent unless 
> > > you assume that Jesus was divine. 
> 
> > Here's where I think you're making the connection
> too closely. 
> > Wolfe may agree with you about the Gospels, but
> that doesn't
> > necessarily mean that he intends the Long
> Sun/Short Sun books
> > to be incoherent if you don't believe in the
> Outsider.
> 
> I tend to agree while disagreeing. I believe that he
> tried to 
> write something that you could do a Crane on --
> explain everything
> away -- but to write it so that these explanations
> would sound
> contrived and improbable. I also believe he
> succeeded at this.

Whether skeptical explanations sound contrived and
improbable is important when evaluating putative
sacred texts (if that's something one is interested
in).  In the Long/Short Sun books, I think the
important thing is that that those explanations are
literarily pointless (unlike the ambiguity in _A Case
of Conscience_, which is a large part of the point).

It may be mildly amusing for us readers to note that
a fictional reader on New Viron is in much the same
position as a reader of the Gospels, but I don't think
that means we readers get anything out reacting the
same way as someone for whom the truth of the
narrative is important.
...

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 15 Jun 2001 09:27:32 +0000

--- Michael Straight <straight at email.unc.edu> wrote:
> On Wed, 13 Jun 2001, Jerry Friedman wrote:
> 
> I disagree on two grounds.
> 
> 1.  I think this business of objective vs.
> subjective narration is an
> important theme of the Long/Short Sun books.  Wolfe
> is asking us to
> examine the assumptions we make when we read a story
> in third-person
> "omniwscient" voice; contrast them with the
> assumptions made when told a
> story from an individual's limited point of view;
> perhaps realize how
> unreal and artificial third person/omniscient views
> are when they describe
> what's going on inside other people's heads.  In
> real life, we never know
> that.  We have to take it on faith that inner life
> inside other people's
> heads even exists; we can never observe it for
> ourselves.  There's a big
> difference between Wolfe telling us Silk thought
> such-and-such and Horn
> telling us Silk thought such-and-such.
> 
> 2.  Contrary to your opinion, I think this ambiguity
> is much more
> aesthetically interesting (different tastes, I
> guess).

Right--sorry I didn't allow for that in my post.

> I thought it was
> quite striking that Wolfe seemed to begin the Long
> Sun series asking us to
> accept the existence of a God who enlightens Silk as
> an axiom.  Just when
> I'd started to take it for granted, Crane invited me
> to re-examine it
> (even if his explanation turns out not to be very
> plausible), which I
> thought was very interesting.  And then Horn shows
> up and throws the whole
> thing into question again--it turns out Wolfe
> himself doesn't ask us to
> assume the existence of the Outsider for the story,
> he merely creates
> characters who believe it.  Again, much more
> interesting.
> 
> I've said before, I was quite moved by Silk's inner
> life, by the prayers
> he offers, particularly the progression, comparing
> the long prayers to the
> Nine he makes in prison with the similar long prayer
> to the Outsider.  So
> I was shocked when Horn revealed himself and I began
> to ponder how much of
> that Horn could really have known, how much was the
> way Silk wished to
> present himself to others, how much Horn's wishful
> thinking.  For me,
> pondering those issues gave me lots to think about
> after reading the books
> and upon re-reading them, and I think it makes the
> series much stronger,
> deeper, and more interesting.
> 
> In a sense, I get to participate in the story.  If I
> believe in Silk's
> goodness and Silk's god (and I do!--in the context
> of the story, I mean),
> it's not just because Wolfe asked me to believe it
> so that he could tell
> me a story based on that assumption, but because he
> created characters who
> convinced me to believe in them and I've chosen to
> do so.

Part of the reason for my lack of interest in the
reliability of Wolfe's narrators is that this goes
back a hundred years, to Henry James (at least).  I
don't see much difference, for example, between the
editorial comments in TBotsS and those in _Ada_.  And
speaking of Nabokov, I don't see anything
metafictional in any of the __ Sun books that compares
to _Pale Fire_, which I strongly recommend to all
Lycophiles who haven't read it.

However, for those of you who like this sort of thing
(that means you too, Dan'l)--well, you're probably
aware of this but just haven't mentioned it--but I'll
remind you that in _TBotNS_ there's also a fictional
Wolfe who translates Severian's manuscript (and has
seen some of the era's few extant buildings).  That
adds yet another layer to the possible unreliability,
as the fictional Wolfe could be either mistranslating
(and he comments on the problems he has) or improving
the story.  Aren't we supposed to imagine something
similar in the Whorl books?

Cf., by the way, not only "The Last Thrilling Wonder
Story" but also _The Lord of the Rings_, in which
the fictional Tolkien explains some features of his
translation.  In fact, I find the questions of
translation more entertaining than those of
reliability.  Is the "high tongue" of Viron really
Spanish, or some not-yet-existent language that Wolfe
chooses to render as Spanish?  Why is there a k in
"Duko"?

As for your real point--maybe I just missed the shock
of Horn's revealing himself and wondering what I was
supposed to doubt.  But for me, reading a story by
Horn isn't *that* different from reading a story by
Wolfe.

-- 
Jerry Friedman

__________________________________________________
Do You Yahoo!?
Spot the hottest trends in music, movies, and more.
http://buzz.yahoo.com/

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 18 Jun 2001 16:16:06 +0000

--- Dan'l Danehy-Oakes <ddanehy at siebel.com> wrote:
> Jerry Friedman wrote:
> > editorial comments in TBotsS and those in _Ada_.  
> 
> I must disagree on theoretical grounds. The
> discourse of
> SF uses rhetorical devices -- and the tactics of the
> 
> unreliable narrator, the "editorial" comment, and 
> metafictional devices generally _are_ rhetorical
> devices,
> that is, tools in the rhetorical toolchest of the
> writer 
> (at least, the writer of narrative) -- in a
> fundamentally
> different way than does the discourse of MF*.

I should probably mention that _Ada_ is alternate-
history sf, with a little stefnal fun about the
technology of "Anti-Terra".  (Pace Nabokov and some
Nabokophiles who would undoubtedly say, undoubtedly
have said, that _Ada_ is a parody of sf, far superior
to [what they think is] the naive and limited genre it
parodies, and does something quite different with sf
elements from what [they think] the genre does.)

> ------------------------
> * MF: A term I've been using for some years, though
> I
>   haven't had much call for it on this group. Just
> as
>   the S in SF may refer to "Science" or
> "Speculative"
>   [or "San" if you live in Northern California], so
>   the M in MF refers ambiguously/ambivalently to 
>   "mimetic" and "mundane," the latter _not_ intended
>   as a faanish put-down term but as a descriptive
> term
>   for "stuff that is about the 'real' world."
> ------------------------

Or "mainstream"?

[snip stuff that I may ponder more on SF and MF]
 
> > And speaking of Nabokov, I don't see anything
> metafictional in
> > any of the __ Sun books that compares to _Pale
> Fire_, 
> 
> I'm afraid I found it turgid. But I was a lot
> younger then; perhaps
> I should give it another try.

Perhaps, but I'm not making any guarantees.  For those
who haven't read it, I think people who like Wolfe, 
especially his, uh, metafictional destabilizations,
are
more likely to like _Pale Fire_ than is the general
literate population.  I think it's great.
...
 
> > Cf., by the way, not only "The Last Thrilling
> Wonder Story" 
> > but also _The Lord of the Rings_, in which the
> fictional
> > Tolkien explains some features of his translation.
>  
> 
> D'oh! And me a Tolkienologist. Well... to tell the
> truth, though,
> I think Tolkien's intent is exactly opposed to
> Wolfe's; Wolfe,
> as you note, casts doubt on his "translation" simply
> by _making_
> it a translation; Tolkien seeks to grant his
> subcreation a greater
> sense of historicity and "reality" by an apparently
> similar (but
> functionally quite different) tactic.

"Cf." abbreviates the Latin for "compare and
contrast". :-)  I agree with you about Tolkien, but
I'm not sure
I agree about Wolfe.  Maybe he was locating _TBotNS_
(et seqq.) in an sf tradition that I don't think began
with Tolkien, and providing a socket into which we
could plug the bit about sealing the manuscript in a
coffer and casting it adrift on the seas of space and
time.  I was just pointing out that if you like
casting doubt on Wolfean narratives, this is another
opportunity.

> > Why is there a k in "Duko"?
> 
> Because "Duo" would sound dumb?

*hands on hips* You know perfectly well what I meant.
If those four cities have Italian as their high
tongue, why a k and not a c?

Jerry Friedman