Subject: (whorl) Quotable Short Sun

From: Doug Eigsti <dougeigsti at yahoo.com>
Date: Fri, 15 Jun 2001 04:38:32 +0000

One of the reasons I read Gene Wolfe is for the great
lines. Here then are some to roll off your tongue.
Again.

THE QUOTABLE SHORT SUN
page.paragraph (- indicates from the bottom)

ON BLUE’S WATERS

122.-2 Sometimes it is better to make haste slowly.
185.2 If you wish to do a thing again, you must do it
slowly.
185.2 What is written with great rapidity is rarely
read, or worth reading.
211.3 Paradoxes explain everything. Since they do,
they can’t be explained.
234.3 A closed mouth catches nae flies.
237.-1 The eyes see what the mind expects.
257.2 We are every bit as human as you are, whatever
that means.
284.-2 If I need more courage than I have to live, I
will pretend to have it and live anyway.
309.-2 A prisoner is free to get away if he can. I am
no prisoner, and so cannot.
340.8 I never told you how it was for me when you
died.
348.-2 Buildings are temporary. Ideas permanent.
354.6 Well, I can report that I’m in the god’s good
books, since they’ve provided an unmistakable sign of
their favor [humility].

381.-2 
I’m old now and soon must leave you,
But a fairer maid I ne’er did see.
Curse me not that I bereave you,
I cannot stay, no more would she.
These fair young girls live to deceive you, 
Sad experience teaches me.

IN GREEN’S JUNGLES

18.-6 A wise man never harms another unless he intends
to harm.
24.-2 Experience is a wonderful teacher, but one whose
lessons come to late.
32.2 If work’s a good thing, why don’t the rich take
it?
48.2 Fight to the end, but fight to somebody else’s
end.
68.2 All stories are false, and none are falser than
those that are supposed to be true. The lie adds a
second layer of falsity.
74.-1 People of quality write letters.
76.-4 It is nothing to say, “I will be logical.” It is
everything to be logical.
155.-4 At least I know how little I know.
219.-4 [Definition of peace] A period of cheating
between two periods of fighting.
247.3 Interest, excitement and heroics enough for
every quill in Oreb’s wings.
274.3 A war is never really won until the enemy’s
ability to wage war no longer exists.
352.3 I won’t secure my safety at the price of my
honor.

RETURN TO THE WHORL

117.-3 Real stories, real events, never really end.
122.5 Silence and darkness, and the weight of years.
131.3 “Pretty often I thought I could have made it
better,” to this Pas replied, “Yes, that’s what I
wanted you to do.”
142.2 We are but the paper. Our clothes are the ink.
179.3 I’m causing him pain... Only children believe
that there is no difference between cruelty and
education.
182.-3 Are you sure?... No, but I’m going to bet my
life on it…
184.-1 Besides, to line out is to accept
responsibility of all that is let stand… No there
really are such things as honest mistakes; this
account is full of them, and I intend to leave it that
way.
214.4 One could not forget what one had not known.
227.9 I’ve learned that I have a sort of mania for
writing down conversations.
230.2 We live our lives in our thoughts or we do not
live.
230.4 How do people with whom we walk in our dreams
perceive our waking?
235.-1 A good woman’s hair is never of a bad color.
235.-3 Only love sees the unveiled truth.

241.-2 [from the Charasmologic Writings]
There where a fountain’s gurgling waters play,
they rush to land, and end in feast the day:
they feed; then quaff; and now (their hunger fled)
sigh for their friends and mourn the dead;
nor cease their tears till each in slumber shares 
a sweet forgetfulness of human cares.
Now far the night advances her gloomy reign,
And setting stars roll down the azure plain: 
At the voice of Pas wild whirlwinds rise,
And clouds and double darkness veil the skies.

246.4 It’s far better to..to have a bad leg or
something of the sort than a propensity for evil.
262.-4 Leave beauty to your words. If your letters can
be read, for them that is beauty enough.
271.2 Why are people mean? Because they separate
themselves from the Outsider.
271.-4 It’s only a walking stick when I walk with it.
272.-3 But it would be easier to overturn a mountain
than to replace it.
275.2 A bad horse needs a big whip.
232.-2 Whispers swept the throng that filled the Grand
Mantieon as a breeze sweeps a forest in leaf.
338.-3 If you rob someone who would help you if you
needed help you only rob yourself.

=Talon=

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 15 Jun 2001 09:01:00 +0000

> 122.-2 Sometimes it is better to make haste slowly.

Augustus Caesar, "Festina lente" (make hast slowly).

> 185.2 If you wish to do a thing again, you must do
> it slowly.

;-)

...

> 234.3 A closed mouth catches nae flies.

A European proverb.  Prosper Merrimee cites a Romany
version in "Carmen" (a recommended story--the long
version has the weirdest ending I've ever read), and
translates it into French as "En close bouche n'entre
point mouche", but I'll bet it's much older.

> 237.-1 The eyes see what the mind expects.

An old one--anybody know an original source?

> 257.2 We are every bit as human as you are, whatever

*smile*

...

> Sad experience teaches me.

One of Wolfe's best, I think, though his supposed folk
songs always strike me as too smooth.

> 
> IN GREEN’S JUNGLES
> 
> 18.-6 A wise man never harms another unless he
> intends to harm.

"A gentleman is one who never gives offense
unintentionally."  Don't remember the source.

> 24.-2 Experience is a wonderful teacher, but one
> whose lessons come too late.

I feel fairly sure this is a quotation from somewhere.

> 32.2 If work’s a good thing, why don’t the rich take

Ditto (not quite as sure).

...

> 155.-4 At least I know how little I know.

Ditto.

...
> every quill in Oreb’s wings.

Good thing birds molt.

...
 
> RETURN TO THE WHORL
...

Jerry Friedman

__________________________________________________
Do You Yahoo!?
Spot the hottest trends in music, movies, and more.
http://buzz.yahoo.com/

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 15 Jun 2001 09:21:42 +0000

> I feel fairly sure this is a quotation from somewhere.

I think the usual form is "Experience is what you get
right after you need it," which I've seen attributed
to Robert Fripp, but it's probably older than that.

> Ditto.

Socrates. It's all in Plato -- what _do_ they teach 
them in these schools?

---

From: Betty, Brian <bbetty at foleyhoag.com>
Date: Fri, 15 Jun 2001 12:11:12 +0000

Jerry F. wrote: "A gentleman is one who never gives offense
unintentionally."  Don't remember the source.

I first heard that from Robert A. Heinlein, but I doubt he's the originator.
;- )

Anna June
*************
Surah 101: The Calamity (al-Qari'a)
The qari'a
What is the qari'a?
What can tell you of the qari'a?
A day humankind are like moths scattered
And mountains are like fluffs of wool
Whoever's scales weigh heavy
His is a life that is pleasing
His mother is Haayiyat
What can tell you what she is?
Raging fire