Subject: (whorl) Fan fic? Fooey.

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 19 Jun 2001 09:10:29 +0000

Or pfui. With all due respect to the various people who've 
used this term, I'm just about apoplectic from not shouting 
at you about it, and now I will.

Look. Whatever _tBotSS_ is (or the editors-written third-
person parts of it, or even "selected bits" of those), it 
ain't fanfic. The term is specific, refers to the parasitic 
creation of new stories in a _fictional_ world _created by 
some other person or corporate entity_, on an amateur or 
not-for-profit basis, and usually (but not always) quite 
_bad_. The best-known, if not actually dominant, forms, 
are the [erotic|pornographic] "slash" fiction* and the
MaryJane.

----------
* The concept of / fiction in the Lupiverse has its own 
  peculiar horrors to offer. Severian/Severian?
----------

What makes the concept ludicrous is this: Who is the 
fan writing the fanfic? Not Wolfe, certainly; he's the 
creator of all this. Not the editorial kids; what comes 
from them isn't fiction -- it's either reconstruction 
or outright lies.

(Where did that one conversation come from? Maybe
Oreb? Naaaaah...)

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Kevin J. Maroney <kmaroney at ungames.com>
Date: Tue, 19 Jun 2001 13:38:50 +0000

At 09:10 AM 6/19/01 -0700, Blattid wrote:
>The term is specific, refers to the parasitic

Not that we're loading up with judgmental terms here, no, no.

>are the [erotic|pornographic] "slash" fiction* and the

"Mary Sue".

But your basic point is right; whatever Hoof and Hide are doing, it's not 
"fanfic".

-- 
Wombat, a.k.a. Kevin Maroney kmaroney at ungames.com
Kitchen Staff Supervisor, New York Review of Science Fiction
http://www.nyrsf.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 19 Jun 2001 11:22:27 +0000

Responding to my use of the term "parasitic," his 

> Not that we're loading up with judgmental terms here, no, no.

No, no. I meant the word in a strictly technical sense;
the existence of fanfic is completely dependent on, and
draws its energy from, the primary creator of the fictional
world. (Or would that be "secondary creator," since the
fictional world is, by definition, a secondary creation?
In which case the fanfic writer is a tertiary creator, 
and...)

> "Mary Sue".

Right. Mary Janes are those shoes. Guess who doesn't read
much fanfic? (Though I wrote some, and even got paid for
it, a very long time ago. It was very bad indeed.)

In my defense, I was careful to say "usually (but not 
always) quite _bad_." I know that good fanfic exists;
I'm just not intrepid enough to wade through the jungles
of sludge and dig out the good stuff.

An interesting side note: Are franchise novels fanfic?
Ever? Is "fanfic" a boolean or a fuzzy term?  One can
see a kind of spectrum running from purest fanfic; to 
things like the "Best of Trek" anthologies; to the more
blatantly fannish Trek novels (i.e., "Spock, Messiah");
to the professionally franchised books; to "authorized
continuations" like the Anderson/B.Herbert DUNE books
and the "New Foundation Trilogy"; to hommage and parody;
to "heavily influenced," and finally ending with "pure" 
creation (which is _never_ pure).

---

From: Kevin J. Maroney <kmaroney at ungames.com>
Date: Tue, 19 Jun 2001 15:26:28 +0000

>In which case the fanfic writer is a tertiary creator,

I'm not certain I'd agree with that. The point of fanfic is to create works 
which fulfill a need that the original author's work doesn't fill, whether 
that desire is to see Kirk and Spock doing it or seeing how Xena reacts to 
meeting Patty Duke.

(Besides, the biologists I studied under in college said that the term 
"parasite" was falling out of favor because it was impossible to define 
clearly....)

>creation (which is _never_ pure).

I would argue that William Shatner's _Star Trek_ novels are blatant fanfic. 
Mary Sue fanfic, at that.

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 19 Jun 2001 15:23:53 +0000

Me on parasitism:
> >...the existence of fanfic is completely dependent on, and
> >world.

> I'm not certain I'd agree with that. The point of fanfic is
> to create works which fulfill a need that the original
> author's work doesn't fill, whether that desire is to see
> Kirk and Spock doing it or seeing how Xena reacts to meeting
> Patty Duke.

H'mmm. Perhaps rather than "energy" I should've said "power";
in any case, my point is that fanfickers don't have to create
things like characters and settings, they use pre-existing
ones and depend on conditioned responses (their own and other
readers') to provide much of the buy-in. That is: if you keep 
the characters' behavioral and speech patterns pretty much 
consistent with what's in their original shows/stories, you 
can rely on the reader investing them with a lot of the life
(energy, power, whatever) the original writer/director/actor/
whatever gave them. So you don't have to do very much with K 
and S; set up the right circumstances (the "hurt/comfort 
scene," a term I'm ripping off from Joanna Russ's essay on
fanfic), and let the biology roll.

> (Besides, the biologists I studied under in college said
> that the term "parasite" was falling out of favor because
> it was impossible to define clearly....)

So are "species" and "organism." ("Ecosystem" and "biome"
actually turn out to be a little easier.) Like "parasite," 
the terms are too damn useful (and too damn well-embedded 
in biological discourse) to go away any time soon.

Perhaps, though, the right word would be "saprophytic"?
(Though I gather that these days fanfic starts before a
show even finishes its run...)

> I would argue that William Shatner's _Star Trek_ novels
> are blatant fanfic. Mary Sue fanfic, at that.

And I would argue that Shatner probably agrees with you;
remember his line in the Shatner-vs-Shatner fight scene in
the last TOS movie:

	Shatner 1: I can't believe I _kissed_ you.
	Shatner 2: It must have been your lifelong ambition.

Whatever else Shatner may be, he is aware of his ego "problem"
and not afraid to have fun with it. (See also "Free Enterprise.")

---

From: William Ansley <wansley at warwick.net>
Date: Tue, 19 Jun 2001 22:59:49 +0000

At 1:38 PM -0400 6/19/01, Kevin J. Maroney wrote:
>But your basic point is right; whatever Hoof and Hide are doing, 
>it's not "fanfic".

For all of those who were as puzzled as I at this reference to Mary 
Sue, here is a useful definition:

<http://www.geocities.com/SoHo/9537/marysue.txt>

If this link doesn't work then search for "Mary Sue fan fiction" on Google.

Now I really, really don't want to offend anyone, but I feel 
compelled to make a comment here. I have been reading SF/F for over 
35 years now but I have always kept my distance from any "fannish" 
activities. I always found that whole world fascinating but vaguely 
repellant and frightening.

After glancing over a few fan fiction web sites on my search for Mary 
Sue that feeling has greatly intensified, especially the fear. <G>

-- 
William Ansley

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Wed, 20 Jun 2001 08:23:45 +0000

William Ansley wrote:

> ... I have been reading SF/F for over 35 years now but I have
> always kept my distance from any "fannish" activities. 

William, William, William... I don't know how to tell you this, 
but this list is a fannish activity, or, as they used to say 
-- do they still? -- "fanac." 

Granted, it's the kind of fanac that isn't usually referred to 
as "fannish," but only because within fandom "fannish" was (is?)
generally used in contrast to "sercon," short for "serious and 
constructive," where "fannish" was more the "partying with a few
thousand of your closest friends" sort of thing.

Much of the traffic on this list tends toward the sercon, but 
it's all fannish in the larger sense.

---

From: Kevin J. Maroney <kmaroney at ungames.com>
Date: Wed, 20 Jun 2001 12:15:02 +0000

At 10:59 PM 6/19/01 -0400, William A wrote:
>For all of those who were as puzzled as I at this reference to Mary Sue, 
>here is a useful definition:

"A Mary Sue is a character who is smarter than Spock, braver than Kirk, and 
more compassionate than McCoy, and sleeps with all three."

---

From: Michael Straight <straight at email.unc.edu>
Date: Wed, 20 Jun 2001 12:37:01 +0000

> more compassionate than McCoy, and sleeps with all three."

And isn't a Mary Sue generally thought to be the author's fantasy-self?  
Isn't that a major part of the ickyness of it: watching the author imagine
herself a terrific-in-every-way character in an existing universe?

-Rostrum

---

From: William Ansley <wansley at warwick.net>
Date: Wed, 20 Jun 2001 23:41:40 +0000

At 8:23 AM -0700 6/20/01, Dan'l Danehy-Oakes wrote:
>--Blattid

You know, it did occur to me that such a reply might greet my message 
and I agree with it. I should have said "... I have for, the most 
part, kept my distance from any 'fannish' activities."  But I do have 
three things to say in response.

-As you note, this list is really not what I meant by "fannish." I 
certainly am not familiar with the jargon of fandom you keep tossing 
about.

-Aside from this discussion list, which I won't deny has suffered 
from a great deal of my turgid prose, and some postings to 
rec.arts.sf-lovers, oh, ever so long ago, I *have* avoided any 
fannish activities, aside from reading way too much SF/F and watching 
a relatively few movies and tv shows.

-There have been a few postings to this list which have struck me as 
vaguely repellant and frightening. <G>

-- 
William Ansley