Subject: Re: (whorl) Fan fic Fooey? Fooey.

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Tue, 19 Jun 2001 20:51:05 +0000

on 6/19/01 4:10 PM, Dan'l Danehy-Oakes at ddanehy at siebel.com wrote:

> Or pfui. With all due respect to the various people who've
> used this term, I'm just about apoplectic from not shouting
> at you about it, and now I will.

It wasn't originally my term, and it wasn't a term I would have applied on
my own.  And I agree the sections aren't literally fanfic.  But mantis used
the term, iirc, to indicate

1) That the third-person sections are fictional, at least in part; and

2) That the motive of the fictionizers is to fill in emotionally satisfying
bits absent from the original narrative.

The former of these is true, I would argue (see below) and the latter seems
likely to be at least partially true for the conversation with Remora, and
may well be true of the Whorl material.

> Look. Whatever _tBotSS_ is (or the editors-written third-
> person parts of it, or even "selected bits" of those), it
> ain't fanfic. The term is specific, refers to the parasitic
> creation of new stories in a _fictional_ world _created by
> some other person or corporate entity_, on an amateur or
> not-for-profit basis, and usually (but not always) quite
> _bad_.

As a matter of fact, on the website I cited earlier for Pullman fanfic,
there is quite a lot of fanfic dealing with real people, namely music groups
(the vast majority of it on boy bands: there are over five thousand Nsync
fanfics).

> The best-known, if not actually dominant, forms,
> are the [erotic|pornographic] "slash" fiction* and the
> MaryJane.

"Slash" isn't necessarily pornographic or erotica.  It posits a romantic or
sexual relationship between two characters of the same sex, but need not
depict sex.
 
> * The concept of / fiction in the Lupiverse has its own
> peculiar horrors to offer. Severian/Severian?

If there were Lupine slash, I'd lay odds that the most popular relationship
would be Horn/Krait.

> What makes the concept ludicrous is this: Who is the
> fan writing the fanfic? Not Wolfe, certainly; he's the
> creator of all this. Not the editorial kids; what comes
> from them isn't fiction -- it's either reconstruction
> or outright lies.

Are those novels dealing with historical figures, which don't contradict the
historical record but which invent situations and conversations not
appearing in the record, outright lies?  True, the editors did not present
their third-person sections as fiction, and to that extent they are lying,
at least by implication.  But functionally, I would argue that the sections
are fiction, and should be read as fiction, with a protagonist who is
distinct from Narr, but based on the editors' view of Narr.

--Adam

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Wed, 20 Jun 2001 08:40:54 +0000

Adam writes:

> And I agree the sections aren't literally fanfic.  But mantis used
> 2) That the motive of the fictionizers is to fill in emotionally
> satisfying bits absent from the original narrative.
>
> The former of these is true, I would argue 

Stipulated: within the completely fictional universe of discourse,
the third-person narrative sections of RttW are fictional(ized)
accounts of the activities of the Narrator Formerly Known as Horn.

> (see below) and the latter seems likely to be at least partially
> true for the conversation with Remora, and may well be true of
> the Whorl material.

Also stipulated: the claimed motives of fictional editors is to
round out the incompleted narrative of the Narrator Latterly 
Known as Silk. Further stipulated: this is at least a part of 
their actual motivation.

> As a matter of fact, on the website I cited earlier for
> Pullman fanfic, there is quite a lot of fanfic dealing with
> real people, namely music groups (the vast majority of it on
> boy bands: there are over five thousand Nsync fanfics).

I'm not sure what the correct term for this stuff is, but it's
different from fanfic as known in the world of SF fandom. I
suspect it might be actionable in a larger sense than copyright
or trademark violation -- not clear if it would actually be
considered libellous, but certianly it doesn't qualify as 
protected, either as reportage, as "satire or parody," or 
under any other protection I can think of. Okay, I'm not a
libel lawyer, but there's a _reason_ for all those "no 
resemblance to any person living or dead" disclaimers you read 
in the front of books, and there's no way any of those Nsync
fans could claim that their fictional characters bore no 
resemblance to the real bandmembers. Oy, whatever.

> "Slash" isn't necessarily pornographic or erotica.  

Maybe now. It was originally. (Sorry; old fart speaking
here. I'm remembering the antediluvian 1970s and early 
stuff like "The Rising.")

> If there were Lupine slash, I'd lay odds that the
> most popular relationship would be Horn/Krait.

Duh. Should of thought of that one myself. Or maybe
Silk/Horn, though it would be hard to locate that
in the received chronology... Maybe Jolenta/Dorcas...

> Are those novels dealing with historical figures, which
> don't contradict the historical record but which invent
> situations and conversations not appearing in the record,
> outright lies?  

All fiction is lies ;*P

More seriously: if well-done, such a piece can be _true_
even though not _factual_. If presented as fact, it's a lie;
if presented as a fictional reconstruction, it's not a lie.

And that gives the editors a kind of out: since they did go
to the trouble of inserting --  no, not a disclaimer, just an
explanation of what they did -- it's a non-lying fictional
reconstruction.

Except, perhaps, for that interlude in the conversation with 
Remora: as others have noted, there is no plausible way for 
the editors to have done anything but make it up from whole
cloth.

> But functionally, I would argue that the sections are fiction,
> and should be read as fiction, with a protagonist who is

Functionally, I would disagree strongly. By interspersing their
reconstructions with the Narr's manuscript, I feel that they've
implicitly claimed for it a status of equivalent facticity, to 
which it is not entitled. Which drags me back to the Gospel
According to Luke... but I'll let that one swing.

---

From: Kevin J. Maroney <kmaroney at ungames.com>
Date: Wed, 20 Jun 2001 12:14:00 +0000

At 08:40 AM 6/20/01 -0700, Blattid wrote:
>different from fanfic as known in the world of SF fandom.

I don't think so. It's different from the core fanfic of the early Trek 
fandom, but everything and everyone gets pulled into the broader sweeps of 
fanfic.

>in the received chronology... Maybe Jolenta/Dorcas...

Well, Jolenta/Dorcas is just off-stage, so it would seem obvious....

I'm trying to think of the most appalling possible New Sun fanfic. Father 
Inire and the mandrake? Little Severian and Typhon? Thecla and an avern? 
The Green Man and Master Ash could actually be pretty cool.

-- 
Wombat, a.k.a. Kevin Maroney kmaroney at ungames.com
Kitchen Staff Supervisor, New York Review of Science Fiction
http://www.nyrsf.com

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Wed, 20 Jun 2001 21:47:00 +0000

> The Green Man and Master Ash could actually be pretty cool.

A New Sun/Sailor Moon crossover.

--Adam