Subject: (whorl) Narrative Mistakes in TBOTSS

From: Patrick O'Leary <poleary at cecom.com>
Date: Mon, 25 Jun 2001 10:08:20 +0000

>> 2) Narr says that "I cannot correct all or even most of them [his mistakes]
>> without tearing the whole account to shreds and starting again."

I think this is crucial, central.

For the BOTSS is a story/diary founded a critical mistake.

It professes to be the Story of Horn in search of Silk.

It appears to be the diary (hold off on the apendices for the moment) of one man.

It seems to be a tragedy:  the autobiography of a failure.

But.

It is actually the story of Silk in search of himself.

It is the diary of two men (in one body).

The autobiographer is telling the story of the wrong man!

And Horn is not a failure but a hero who cannot credit himself as such without admitting who he is.

The narrator does not know the story he is telling.

In fact, the narrator is much invested in his denial, that is: in not knowing the story he tells.

I think much of the narrator's remarks about the "mistakes/errors" in the text
can be explained by these central paradoxes and his painful quandry: to tell his story
truthfully he must admit his self-deception. But he is only safe by clinging to his delusion
so he continually tosses off wrenching "truthful" confessions (His rape of Seawrack, his devil's
bargain in the
pit with Krait, his adultrous marriages as Raja). It's almost as if he were protesting too much:
"I am weak. I am a sinner. I am unworthy of this quest or the Hero I seek." Ironically,
compulsively
confessing to another man's sins to avoid facing his own.

And, most critically, these are the truths he dare not confess:
"I am dead."

Or, more accurately, "Horn died so that I might live.
I tried to kill myself."

And, perhaps, "Hyacinth is  gone forever."

Fascinating that the truth finally arrives in Confession: Remora shrieves Silk and forgives him for
not
admitting who he is.

The Book of The Short Sun is a virtuoso performance of narrative uncertainty and delusion.

There are intriguing similarities to "Pale Fire" (The story of a madman who thinks he's a King, the
meglomaniac critic who fancies
his analysis worth much more than the Text, and a total misreading of the poem), similar, yes, but
different.
For whatever pomo, self-concious hijinks Wolfe is up to, his novel is never just a tour de force.
It is founded
on a moral dimension that Nabokov himself would never approach, never admit to. Thus the cool
vaguely repellent distance
with which we watch him twist his characters like butterflies on pins. Something Wolfe never does.

But I ramble.

Patrick O'Leary

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Steve Strickland <sstrickland at satx.rr.com>
Date: Mon, 25 Jun 2001 20:47:06 +0000

Excellent!

----- Original Message -----
From: "Patrick O'Leary" <poleary at cecom.com>
To: <whorl at lists1.ba.best.com>
Sent: Monday, June 25, 2001 9:08 AM
Subject: (whorl) Narrative Mistakes in TBOTSS

> On Thu, 21 Jun 2001, Adam Stephanides wrote:
>
ranjit at moonmilk.com

---

From: Steve Strickland <sstrickland at satx.rr.com>
Date: Mon, 25 Jun 2001 20:47:06 +0000

Excellent!

----- Original Message -----
From: "Patrick O'Leary" <poleary at cecom.com>
To: <whorl at lists1.ba.best.com>
Sent: Monday, June 25, 2001 9:08 AM
Subject: (whorl) Narrative Mistakes in TBOTSS

ranjit at moonmilk.com