Subject: (whorl) Chrasmo Writings

From: James Jordan <jbjordan4 at home.com>
Date: Tue, 03 Jul 2001 10:29:56 +0000

parallels for the story of Silk. Of course, that's Wolfe's doing. But since 
Horn and Nettle wrote TBLS, and since much of it is pious invention to one 
degree or another, it follows that either (a) it is an accident that the 
Silk story parallels the story of Jesus, or (b) that Horn and Nettle had a 
version of the story of Jesus before them as they wrote TBLS, and 
deliberately crafted Silk as a kind of new messiah. If the latter, which 
seems likely, this means that some version/s of the gospel/s are included 
in the Chrasmo Writings -- which I guess we should expect, but which is 
nowhere made explicit.
	Food for thought, or controversy.

Patera Nutria

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 03 Jul 2001 08:42:00 +0000

Nutria wrote:

>	Way back at the beginning of all this I provided a long list of
> gospel parallels for the story of Silk. Of course, that's Wolfe's
> doing. But since Horn and Nettle wrote TBLS, and since much of it is
> pious invention to one degree or another, it follows that either
> (a) it is an accident that the Silk story parallels the story of Jesus,
> or (b) that Horn and Nettle had a version of the story of Jesus before
> them as they wrote TBLS, and deliberately crafted Silk as a kind of
> new messiah. 

Or, (c), the pattern of the Messiah-story is deeply ingrained in the
"collective unconciousness" or the nature of the human soul or, uh,
whatever.

But in support of (b), 
	i. The (fairly few) quotes from the Chrasmological Writings
	   actually offered to us are, I believe, either quotes from
	   real Scripture (though not necessary the Hebrew-Christian
	   Scriptures) or variants thereon. I believe the bit
	   about daubing the raven comes from Jeremiah, for example.
	ii.Silk actually talks (or maybe thinks) about a man back on 
	   the Short Sun Whorl who was both enlightened and possessed
	   by the Outsider and was crucified. Presumably this would
	   come either form the CWs or -- uh, where else?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 03 Jul 2001 09:46:26 +0000

--- James Jordan <jbjordan4 at home.com> wrote:
> 	Way back at the beginning of all this I provided a
> long list of gospel 

Or the Outsider has been taking a hand--when he
enlightened Silk, or just in general, the way he makes
sure that auguries and Gaonese astrologers provide
correct prophecies or that Chrasmological
bibliomancies provide good advice.  (Unless you
believe all that stuff was put in by Horn
retroactively.)

The Outsider may also have been at work influencing
the "Chrasmologists", incidentally.  Dare I say
"inspiring"?

Also, Typhon was apparently a contemporary of the
Conciliator, so messianic messages may have been
familiar to him and his sprats and the early
Chrasmologists.

Jerry Friedman

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail
http://personal.mail.yahoo.com/

---

From: James Jordan <jbjordan4 at home.com>
Date: Tue, 03 Jul 2001 13:12:25 +0000

>familiar to him and his sprats and the early

Well, I've taken it that time-travelling Severian was the Conciliator. We 
also have reference in the Memoirs of Severian to the "theoanthropos," and 
I think He predated the Conciliator by many thousands of years. FWIW.

Nutria

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Tue, 03 Jul 2001 12:09:56 +0000

IIRC, Rostrum proved that the most extended bits of the Writings that we
have are straight from Marcus Aurelius.  Not the allusions to items, but
the actual text we have.  The Writings are the usual "grab bag" of things.

=mantis=

Sirius Fiction
Has Moved To
http://www.siriusfiction.com/

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Tue, 03 Jul 2001 16:49:14 +0000

I wrote
>have are straight from Marcus Aurelius.

And as I sent it, I said "Doh!"

No, not Rostrum--it was Charles Dye (aka raster) who nicely showed the links.

My apologies for the mistake!

=mantis=

Sirius Fiction
Has Moved To