Subject: (whorl) Add Word!

From: David_Lebling <david_lebling at avid.com>
Date: Mon, 17 Mar 1997 08:53:16 +0000

[Posted from Whorl, the mailing list for Gene Wolfe's Book of the Long Sun]

Speaking of "add word," has anyone else noted that Tick's speech is
always perfectly good words?  I think there's one exception that I
remember noticing.  It's amusing that Wolfe can and would produce a
"broken English" entirely out of English words!

     -vizcacha
     (david_lebling at avid.com)

Questions or problems to whorl-owner at lists.best.com

---

From: David_Lebling <david_lebling at avid.com>
Date: Mon, 17 Mar 1997 13:13:24 +0000

-vizcacha