Subject: (whorl) Tick Talk

From: David_Lebling <david_lebling at avid.com>
Date: Mon, 24 Mar 1997 09:19:12 +0000

[Posted from Whorl, the mailing list for Gene Wolfe's Book of the Long Sun]

Here's a compendium of everything Tick says (that I could find, mind
you).  Most of it is pretty easy to decipher, especially in context, but
a few I'm not sure of have question marks after the uncertain
translations.

There are a few interesting things I learned from this exercise:

When we first meet Tick, Silk is looking for a sacrifice in honor of his
enlightenment.  The animal seller suggests Tick as particularly
appropriate because she's the nearest thing to a child.  She talks, and
what does he try to get her to say?  "Shop, say shop" he says, getting
increasingly angry.  We don't learn until book IV that "Shop" means
"stop."  The man has probably been tormenting Tick, and she's begging
him to stop.

Second is the last direct quote in my list, where she says "Hat's shoe!"
That's her last word on the discussion on the airship of whether she's
an oracle of Sphigx.  We have her answer!

--------
I

Word, shoe word, who add pan.     Bird, show bird, you bad man.
Berry add word.                   Very bad bird.
Pack!                             Back!
Add word! Add speak!              Bad bird! Bad beak!

IV

Add, add word!	                  Bad, bad bird!
Pack, itty laddie, peas dun lit am kilt may!
                                  Back[?], pretty lady, please don t
                                  let him kill me!
Bake here shop! Cuss-cuss.        Make her stop! Kiss-kiss.
Neice! Mow cuss!                  Nice! More kiss!
Itty laddie, done! Shop!          Pretty lady, don t! Stop!
Puck Tuck ape no!                 Pick Tick up now!
Nod heavey.                       Not heavy.
Nod rum.                          Not run.
Say wharf laddie.                 Stay with lady.
New!                              No!
Ale rat, nod rung.                All right, not wrong.
Ma durst, due add word!           Me first, you bad bird!
Add cot!                          Bad cat!
Shop, itty laddie! Wise rung?     Stop, pretty lady! What s wrong?
Done bay saw made, laddie.        Don t be so mad, lady.
Ess, laddie.                      Yes, lady.
Laddie, done by scarred.          Lady, don t be scared.
Done try, laddie.                 Don t cry, lady.
My see, wears she putty laddie?   Me say, where s the pretty lady?
An Gawk sees, hue comb wit may.   And Auk says, you come with me.
Den my   add word!                Then me   bad bird!
Add word, dew!                    Bad bird, too!
Rust Milk, laddie.                Trust Silk, lady.
Milk bill take hit hall tight.    Silk will make it all right.
Hat s shoe!                       That s true! (IV, 319)

"Something about milk and mammals, and strong twine off caramels"
                                  Silk and camels, and [?]
                                  (This is Marble quoting Tick).

      -vizcacha
      (david_lebling at avid.com)

Questions or problems to whorl-owner at lists.best.com

---

From: Doug Eigsti <douge at nti.com>
Date: Tue, 25 Mar 1997 02:52:05 +0000

vizcacha,

	I will have to cast a dissenting vote for Tick's femininity. 
Three reasons:

1) Auk calls him "cully", p. 309.4, a term reserved for males in cant.

2) The name "Tick" fits the convention of animal names for males in Viron.

3) Horn uses the pronoun "he", "Tick (who landed on his feet)", p. 
309.8, when referring to Tick.

	Do you have support for Tick being a female?

Re: Tick Talk
	I found your compendium of Tick's speech translations useful and 
entertaining. Thanks for tracking them down. Knowing that Tick is an 
oracle for Sphigx puts all his utterances in a new light.
	What about Oreb. For whom does he speak? He seems to have 
insights into personalities that are revealing. He is also a natural 
enemy of Tick. Does this put him in the camp of Kypris and Pas?

---

From: Doug Eigsti <douge at nti.com>
Date: Tue, 25 Mar 1997 03:15:50 +0000

I forgot to take the blame for posting the dissenting vote against Tick's 
femininity. That was me.

=Talon=