Subject: (whorl) Silk's Void Cross

From: Doug Eigsti <douge at nti.com>
Date: Tue, 21 Jan 1997 15:17:47 +0000

[Posted from Whorl, the mailing list for Gene Wolfe's Book of the Long Sun]

Dave writes:
> 
> 
> [Posted from Whorl, the mailing list for Gene Wolfe's Book of the Long Sun]
> 
> A few minutes with the encyclopedia both illuminates and obscures.
> Silk's cross is referred to as a "gammadion," and as a "voided cross."
> As it happens, and has been already pointed out, the swastika or
> "fylfot" is a gammadion (because it is made up of four gammas). (A
> voided cross is one with a hole in the center of it.)
> 
> However, there's another definition of a gammadion (from the OED):
> "voided greek cross," where the gammas are "back-to-back." 
> Unfortunately, there is no picture. However, a greek cross is one where
> the arms of the cross are equal in length (a roman cross, more commonly
> seen, has the lower arm longer).
> 
> Silk's cross has an "X-shaped void" in it, according to _Nightside_. 
> So, there are several possible looks one could imagine. The only one I
> could come up with that matches all the criteria is:
> 
>      | |
>      | |
> _____| |_____
> _____   _____
>      | |
>      | |
>      | |
> 
> This looks rather like the cross one used to see on German warplanes
> (WWI vintage, for example).
> 
> It has the problem that the gammas aren't attached to each other, but
> that's a small drawback, easily cured by a small connector at the end of
> each arm.
> 
>      Dave Lebling
>      (david_lebling at avid.com)
> 
Dave,

	I like your diagram it does seem to allow for the void-cross, and
it is a nice plus-sign shape. I can find two things to take exception. 
One: The disconnected gammas which you mentioned. It would be more elegant
if the gammas were self connected, not needing a framework to keep them
together. Two: Gammas do not have arms of equal length. They look like an 
upside down capitol "L".

XXXXXXXXXX
XXXXXXXXXX
XXXX
XXXX
XXXX
XXXX
XXXX
XXXX

Here is my best guess for Silk's gammadion:

XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXOOOOOOOOOO
XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXOOOOOOOOOO
XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXOOOOOOOOOO
XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXOOOOOOOOOO
OOOOOOOOOOOOOOOOOOOO          XXXXXXXXXXOOOOOOOOOO
OOOOOOOOOOOOOOOOOOOO          XXXXXXXXXXOOOOOOOOOO
OOOOOOOOOOOOOOOOOOOO          XXXXXXXXXXOOOOOOOOOO
OOOOOOOOOOOOOOOOOOOO          XXXXXXXXXXOOOOOOOOOO
OOOOOOOOOO                              OOOOOOOOOO
OOOOOOOOOO                              OOOOOOOOOO
OOOOOOOOOO                              OOOOOOOOOO
OOOOOOOOOO                              OOOOOOOOOO
OOOOOOOOOOXXXXXXXXXX          OOOOOOOOOOOOOOOOOOOO
OOOOOOOOOOXXXXXXXXXX          OOOOOOOOOOOOOOOOOOOO
OOOOOOOOOOXXXXXXXXXX          OOOOOOOOOOOOOOOOOOOO
OOOOOOOOOOXXXXXXXXXX          OOOOOOOOOOOOOOOOOOOO
OOOOOOOOOOXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
OOOOOOOOOOXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
OOOOOOOOOOXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
OOOOOOOOOOXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX

This has the advantage of being connected and built exclusively from four 
gamma shaped objects. One can see how Silk could use a gamma as a 
screwdriver for tightening the power connections on a window.

	Question: What is a "fylfot"?

=Doug Eigsti=
douge at nti.com

Questions or problems to whorl-owner at lists.best.com

---

From: Fernando Q. Gouvea <fqgouvea at colby.edu>
Date: Tue, 21 Jan 1997 17:58:19 +0000

**** On Tue, 21 Jan 1997 15:17:47 -0700 (MST), douge at nti.com (Doug Eigsti) said:

Doug> 	I like your diagram it does seem to allow for the void-cross, and
Doug> it is a nice plus-sign shape. I can find two things to take
Doug> exception.  One: The disconnected gammas which you mentioned. It
Doug> would be more elegant if the gammas were self connected, not needing
Doug> a framework to keep them together. Two: Gammas do not have arms of
Doug> equal length. They look like an upside down capitol "L".

Doug> This has the advantage of being connected and built exclusively from
Doug> four gamma shaped objects. One can see how Silk could use a gamma as
Doug> a screwdriver for tightening the power connections on a window.

It has the disadvantage, though, of not being a cross at all! Since Wolfe
repeatedly says "voided cross", I'd expect something that was a cross but
had some sort of hole it in. (Or was missing something---an allusion I
think Wolfe intends but that is immaterial to the shape of the thing.)

Fernando

-- 

Fernando Q. Gouvea			
Chair, Dept. of Math & CS		Editor, MAA Online
Colby College				http://www.maa.org
fqgouvea at colby.edu			fqgouvea at maa.org
==========================================================

	COMMENT

Oh, life is a glorious cycle of song,
A medley of extemporanea;
And love is thing that can never go wrong;
And I am Marie of Roumania.
		-- Dorothy Parker