Subject: (whorl) Typhon & Pas

From: Ranjit Bhatnagar <ranjit at gradient.cis.upenn.edu>
Date: Wed, 22 Jan 1997 13:42:33 +0000

[Posted from Whorl, the mailing list for Gene Wolfe's Book of the Long Sun]

Inconsistent or not, I don't think there's any doubt that
Pas is Typhon.  I don't remember exactly when it occurs, but
when Pas appears in a monitor or Window, he's shown with one
head speaking and the other gasping, trying to catch its
breath.  In _The Sword of the Lictor,_ Typhon explains to
Severian that he extended his life by having his head
grafted onto the body of a healthy slave, Piaton, but that
Piaton's head couldn't be removed because it still
controlled the heart.  Severian:  "You told me about Piaton.
Why can't he speak?"
  "He can't get his breath, poor fellow," Typhon said. [...]
"As I told you, I control all the voluntary functions--I
will control the involuntary ones too, soon."

How many tyrants do YOU know who are in this particular fix?
There can't be a lot of them.

I agree that the time scales don't seem to match up, though.
Pas's time is close enough to our own time that French is
still in use.  Heck, I can't even figure out how they could
be consistent within the Book of the New Sun alone.

But I really write to alert you to the movie "THE INCREDIBLE
TWO-HEADED TRANSPLANT."  I just stumbled across it in Video
Movie Guide 1997: "A sadistic killer's head is grafted to
the body of a dim-witted giant.  Rated PG.  DIR: Anthony
M. Lanza.  CAST: Bruce Dern, Pat Priest, Casey Kasem.
1971."  Typhon must have rented this movie; that's where he
got the idea.

[Exodus spoilers below]

Also, near the end of Exodus, on the airship monitor, Kypris
shows Silk a vision of himself as Pas.  I wonder if she has
already scanned him into Mainframe without his permission?
Or was she just using a monitor's demonstrated ability to
show people cosmetic improvements?

Speaking of which, what's this business about people
speaking to their dead ancestors at Mainframe?  If Mainframe
really is a kind of digital heaven, what's the point?  It
might be useful to have a repository of personalities and
knowledge, but not if few people are ever allowed to consult
it.  Perhaps if the stored personalities could be brought to
the new colony planets, they'd be useful in establishing a
new civilization, but there's no indication that Mainframe
is portable.  And how did all these ancestors get scanned,
anyway?  Most people die far from a monitor or Window.

	- r

Questions or problems to whorl-owner at lists.best.com

---

From: Derek Bell <dbell at maths.tcd.ie>
Date: Thu, 23 Jan 1997 18:04:23 +0000

>be consistent within the Book of the New Sun alone.

	IIRC, Wolfe used languages such as Latin and Old French in the
Book of the New Sun to represent languages that bear the same
relationship to Severian's language as the ones used in the text do to
English. Perhaps French is used to represent a contemporary (to Silk)
language.

	Latin is once mentioned by Silk as an example of a
language that might survive in another city as the native tongue;
again this is probably used in place of what, to Silk, would be a dead
language that is still known of.

	I see that Pas didn't just divide cities by physical barriers
- it looks like he deliberately created linguistic, if not cultural,
barriers too. (Damn clever, these two-headed dictators! :-)) The
Trivigauntis are shown as speaking something that sounds like Arabic,
which is a totally different family of language to English.)

	Derek

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Thu, 23 Jan 1997 16:25:12 +0000

>which is a totally different family of language to English.)

	This goes back to the Tower of Babel, where God did the same thing for the
same basic reason. Pas is a counterfeit of God.

JBJordan

---

From: Derek Bell <dbell at maths.tcd.ie>
Date: Sat, 25 Jan 1997 19:06:19 +0000

In message <199701232225.OAA02246 at lists1.best.com>, Jim Jordan writes:
>>[My comment on the cultural and physical separation of cities by Pas]
>	This goes back to the Tower of Babel, where God did the same thing for 
>the same basic reason. Pas is a counterfeit of God.

	The whorl could be interpreted as a metaphor for life, with Green &
Blue as a metaphor for the afterlife. (Don't the colonists in Exodus enter the
tunnels through a crater in the graveyard?) In this interpretation,
Pas is a demiurge - this is contrary to Catholic teaching, no? (Then
again, Silk comes to interpretations that are wrong, so perhaps
Wolfe is making a subtle warning about interpretations.)

	Derek