Subject: (whorl) Whorl Name and a theory...

From: Dan'l Danehy Oakes <ddanehyo at us.oracle.com>
Date: Fri, 15 May 1998 09:16:17 +0000

Rostrum Rote:

> There are lots of passages where people use the same syntax
> as if they were going to say "world" but say "whorl" instead. 
> Stuff like, "She's the most beautiful woman in the whole
> Whorl!" or "Unlike Pas and Scylla and the other gods, the
> Outsider exists outside the Whorl."

-- in fact, in the language of the Long Sun, the word "whorl"
has replaced the word "world" entirely; they talk about Urth
as the "Short Sun Whorl", ask questions like, "What in the
Whorl are you talking about?", etc.

I think there's something more going on here than meets the
eye (With Wolfe?  Heaven forfend!), but I'm not quite clear
on _what_ it is.

A thought does occur, of a sudden, though ... the Outsider
(= God, the one-and-only God of Abraham and Moses, of Jesus
and Peter) made the World; the gods (= Typhon et famille) 
made the Whorl.  The Whorl is not the World but isolated 
from it, a place where Typhon et alia can _be_ gods (because 
God is specifically _excluded_).  

But they couldn't _quite_ pull it off.  This (if this theory
proves out -- I think it warrants a good look) is where one 
of the most interesting pieces of narrational twisting in all
of Wolfe takes place.  We are told (by whom?  Can't recall!)
that Typhon and company were unable to completely erase memory
of _them_ from the starcrossers' brains.  But they wouldn't
want to do that; it's totally against Typhon's utterly self-
aggrandizing style.

Rather, I suggest, they tried to erase memory of God from
the starcrossers -- and were unsuccessful (as they were also
unsuccessful in keeping Him out), so that He made it into the 
prophetic "chrasmologic" writings (as He also made it into 
the Whorl by enlightening the sacrificial vessel Silk).

Just a thought,

--Roach

*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/

---

From: Michael Straight <straight at email.unc.edu>
Date: Mon, 18 May 1998 10:31:14 +0000

On 15 May 1998, Dan'l Danehy Oakes wrote:

> We are told (by whom?  Can't recall!)

The way I read that business is that Typhon et. al. wanted to erase the
starcrossers' memories of Typhon the Tyrant and replace them with memories
of Allfather Pas the Omnibenificent who, when they arrived at their
destination, would be incarnated into a human form (the original purpose
of Silk's body?) and be their Divine Ruler. 

Erasing all memory of the true God would be a necessary part of this plan
and (because he *is* the true God) was not entirely successful, as you
point out.

-Rostrum

---

From: Kevin J. Maroney <kmaroney at crossover.com>
Date: Mon, 18 May 1998 12:42:34 +0000

At 09:16 AM 5/15/98 -0700, Dan'l (Robin) wrote:
>and Peter)....

Strictly speaking, I believe the only other name we're given for the
Outsider is Allah. 

I was interested to discover Pausinas's description of altars to "the
unknown gods" in his tourbook of 2nd-century c.e. Greece--obviously a major
source for Wolfe.

Wombat
--
-- 
   Kevin Maroney | Crossover Technologies 
   kmaroney at crossover.com | (212) 777-1190

---

From: Michael Straight <straight at email.unc.edu>
Date: Mon, 18 May 1998 16:53:58 +0000

> unknown gods" in his tourbook of 2nd-century c.e. Greece--obviously a major

Although I would not be surprised if Wolfe had read Pausinas, I think a
more obvious source is St. Paul in the New Testament:

  Paul then stood up in the meeting of the Areopagus and said: "Men of
  Athens! I see that in every way you are very religious. For as I walked
  around and looked carefully at your objects of worship, I even found an
  altar with this inscription: TO AN UNKNOWN GOD. Now what you worship as
  something unknown I am going to proclaim to you" (Acts 17:22-23). 

-Rostrum

---

From: Kevin J. Maroney <kmaroney at crossover.com>
Date: Mon, 18 May 1998 17:15:17 +0000

>  something unknown I am going to proclaim to you" (Acts 17:22-23). 

I'd forgotten that one. But the use of the Outsider in the standard prayers
in _Long Sun_ is quite similar to the Unknown Gods in Pausinas--as a
catch-all for those Gods who are possibly forgotten or possibly never known
but still deserve mention because, hey, they're *gods*.