Subject: Re: (whorl) plus building fusion reactors

From: Mark Millman <mark_millman at hmco.com>
Date: Fri, 30 Oct 1998 15:41:52 +0000

On 30 October 1998 at 4:46 am GMT, Greg Neyman wrote:

> Matthew, you bring an interesting point, about the fact that
> chems should be able to build their children, ergo there
> should be fusion reactor parts available, especially con-
> sidering that chems multiplied a lot less than Pas expected
> (according to Hammerstone) ... so why was it that people
> couldn't build these reactors ... maybe they didn't know how,
> but they could ask chems ... they have the plans hardwired
> in them ...

But we're also told that chems have to go through a lot of trial
and error to build their children, and that each chem has only
-half- the knowledge necessary to build children; i.e., no "clon-
ing" for chems--they have to be married (or at least in a rela-
tionship) to reproduce.  So it might not be so easy just to ask
chems how to build convenient little fusion plants.

Also, the Ayuntamiento's chemical duplicates, which I think
we can all agree aren't quite kosher, must use chems' fusion
powerpacks.  This suggests to me that not only should the
chems' inherent reproductive rate be lower than that of bios
(something mentioned in the books), it's possible it was
slowed even further because they couldn't find the necessary
parts to build their children, because all the parts have been
used up by black mechanics' circles and the like.  The fact
that we haven't seen a lot of obvious fusion packs out in the
Whorl is far from a suggestion that they're not actually out
there.  The Lake Limna sub is a good candidate for fusion
power, as are the Flyers' powerpacks (though those are
clearly legitimate).

Nacre

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 30 Oct 1998 16:07:53 +0000

> chems how to build convenient little fusion plants.

Perhaps the program for reproduction is not consciously accessible to the
chems.  Try asking a computer that runs an automobile factory how to make
a combustion engine.  A chem may not know how to make a fusion reactor any
more than I know how to make a human stomach (other than by making a baby
with my wife, that is). 

-Rostrum