Subject: (whorl) Typhon's Mission

From: Josh Smith <vveakling at yahoo.com>
Date: Thu, 01 Jul 1999 15:17:03 +0000

Hello All,

I'm new to the list, just finished Exodus last night,
my heart is racing, and my mind is reeling about one
issue: did Typhon send the ship to search for a new
home (sort of the "default setting" for any big space
exodus story), or did he sell out the humans to the
inhumi (or literally sell them as food)? - By the way,
I think that the act of springing a dilemma of that
order on us in the last few pages constitutes one of
the most startling scope-shifts in literary history.

I raced through the archives of the list and found
this before my eyes just got too tired: (if you've
spent more time on the "Cargo" issue, and solved
everything by now, I apologize for the waste of time)

Alice Turner wrote:
"One more explanation: I'm of the opinion that the
Whorl is a supply ship,
that the Cargo, which consists of the dregs of Urth
society, was sold to
the inhumi by Pas/Typhon as a food supply. Q was in
effect a "shepherd,"
but over time he turned into something of a Good
Shepherd, against his own
nature. I don't expect everyone to agree however
(continued butting up
against mantis has made me philosophical)."

(I hope that shows up okay onscreen, I'm on vacation
and writing via yahoo mail).

If Typhon was just sending out humans to the nearest
inhabitable (colonizable) planet(s) to find some new
place to live, and that place happened to be teaming
with vampiric inhumi, then Quetzal was either (a) a
stowaway from Typhon's planet and there had already
been Earth/Green commutes, or (b) a recent addition to
the Whorl who came in from outside, which seems absurd
since he's been the Prolocutor for decades. 

The dilemma of (a) Quetzal is on the Whorl + (b) the 
Whorl is bound for the inhumi planet + (c) the Whorl
was built by Typhon/Pas seems like it can only resolve
with Typhon having built the Whorl to sell to the
inhumi, who perhaps were running out of food. Again,
you could suppose that Quetzal just redirected the
Whorl toward his homeworld, but his very existance on
the Whorl implies that the inhumi were somehow
involved in its origins.

I won't get into the complicated "knot" of Pas vs. his
Children vs. the Prolocutor unless and until people
show interest in the Typhon/Inhumi complicity
possibilities - i.e. a human Q would have tried to
prevent theophanies because he feared a breakdown in
power or even a revolution once the people of Viron
heard about the inability to find the new calde,
figured out that they were being ruled illegally, plus
hearing of Pas' "death" would be disheartening to say
the least. An inhumi Quetzal however, is primarily
motivated by getting the Cargo to Green. He therefore
requires that the Plan of Pas be followed. So don't
let anyone know Pas is dead lest they get other ideas
in their heads and start listening to the other gods.
Then again, it seemed that Tartaros was equally bent
on seeing it through. Oops, I get I did get into it
after all.

Maybe Tyhon himself was part of a legion of inhumi
scouts sent out millenia ago to conquer distant
planets, form empires and ship sustainable
"agriculture" back to Green. That would be quite an
undertaking.

Sorry if these thoughts are less than cohesive. I'm
still trembling from that incredible finish. 

_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Michael Andre-Driussi <mantis at sirius.com>
Date: Thu, 01 Jul 1999 16:04:53 +0000

Hello there Josh Smith, and welcome aboard!

FWIW (and that ain't much, since the new trilogy is about to begin and it
will probably give some new information), I think that:

1) Typhon launched the ship to make a colony by, of, and for Typhon (the
bright side of Typhon's egomania is the refusal to be pizza boy to a planet
of vampire  <g>).

2) The ship has been orbiting the target star for decades--maybe even 100
or 200 years.

3) Quetzal came onboard the ship =after= it arrived in his native star
system, not before.  (And he arrived by swimming through space--long ago,
on the _Queen Mary_, Gene Wolfe said some things to me that made it seem
likely that the inhumi [I'm forgetting my conjugation here] actually swim
through space, like the butterfly woman of TBOTNS, or like many of
Lovecraft's critters.)  If the ship has been orbiting for 100 years (the
end of Pas's planned time was one hundred years ago [II, p. 235]) then this
gives plenty of time for Q to come aboard and have his long career; if it
has only been orbiting for decades, then there are problems.

=mantis=

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 02 Jul 1999 10:43:26 +0000

One problem with the cargo=cattle idea:

Even if you imagine that the cargo are being sent to set up a "real" 
colony which will then be harvested in a "sustainable" manner by the
inhumani, you have the problem of why Typhon would go with them.  Pas and
his children seem to be set up to take on bodies via posession (probably
those special embryos) upon arrival and rule.  But I can't imagine Typhon
being content to rule someone else's cattle.

Maybe the inhumani *think* they're getting a shipment of cattle, but
Typhon sent a conquering army instead!  All those robot soldiers sure
aren't very edible. 

Also, I don't think Tartaros is helping with the disembarkment effort
because he's following the plan of Pas or because he wants to deliver
cargo to the inhumani.  I think he just knows that the Whorl is running
down and if they stay they're all gonna die.

-Rostrum