Subject: (whorl) Bear facts

From: Alice Turner <akt at attglobal.net>
Date: Fri, 11 Feb 2000 15:20:48 +0000

The Birthday Bear weighed in with some good thoughts:

> vizcacha wrote:
> 
> >At one point Krait remarks that inhumi prey on humans preferentially, because
> >they like human blood better than that of other "cattle."  I think this is at
> >least morally suspect on their part.  This is worse than humans preferentially
> >eating chimpanzees or dolphins, I think: inhumi show little evidence (so far) of
> >being more intelligent than humans.
> 
> Maybe they like being intelligent, especially after experiencing it?
> After all, none of us would want to become a mindless beast, apart from
> the occasional zoanthrop.

Agreed here, and it seems to me that Krait makes that point.

> Alastair Reynolds wrote:
> 
> >How does Mucor's possession ability work? Maybe I missed something
> >(very likely) but it seems hard to rationalise her talent with an
> >underlying SF-nal explanation, in the usual Wolfe manner. I probably
> >need to re-read TBOTLS...
> 
> Straightforward astral projection, surely? Her spirit goes out from
> her body. Of course, that requires you to accept the existence of a
> spirit, but that is entirely reasonable in this universe. Likewise,
> I think that Patera Pike's ghost is the ghost of Patera Pike, that
> Silk met his parents when his spirit departed his body before he was
> revived, and that Horn is correct when he talks about his spirit
> leaving his body for a while in the pit and then returning. He
> distinguishes this from the incident on Green when he was fatally
> injured; naturally his spirit didn't return to his body. That's
> almost a definition of "fatal".
> 
> Having spirits be real also avoids the need for downloads from
> the Mainframe to get Horn into Silk's body, if it really is that.

It's pretty hard to get around this. I hate the idea of Pike's really being Pike, but I have to accept it, and the other evidence above is pretty strong.

> Dennis/Endy wrote:
> 
> > I still don't understand why Krait couldn't 
> > mimic the use of the gun and thus fire it. 
> 
> Recoil! He's too .... *squishy*!

Yes, that is clearly the case; even the tasks he does aboard ship do not involve a great deal of force; he would be light if you lifted him. He can fly, after all, and no matter how he changes his appearance, he can't change his density. 
 
> Of course, if Horn looks like Odin, he would need an 8-legged horse.

That's good--pretty clearly one of Wolfe's inside jokes--and it hadn't before occured to me.

> William Ansley wrote:
> 
> >>13. Who was in the trees calling for Babbie? "Someone on the shore called
> >>again for Babbie" [p.377] And who did Horn find in the forest? "I found him
> >>in the forest, sitting in the dark under the trees" [p.378]
> >
> >This is one of the oddest sections of the book. My interpretation is that
> >at this point, for whatever reason, Horn's and Babbie's identities become
> >totally confused (or maybe it's just the reader who becomes totally
> >confused). Babbie hears Horn calling his name, but Horn hears it as well,
> >as if he is Babbie. As far as who finds who in the forest, the full passage
> >reads:
> >
> >--------------------------------
> >I found him in the forest, sitting in the dark under the trees. I could not
> >see him. It was too dark too see anything. But I knelt beside him and laid
> >my head upon his knee, and he comforted me.
> >--------------------------------
> >
> >I think the pronouns in this passage can be thought to refer (with the
> >exception of "I knelt beside him and laid my head upon his knee") equally
> >well to Babbie or Horn.

Agreed, this is very strange. For the present, I'm going to think of it as fever or confusion or some such--the pit is extremely traumatic. Later, depending on evidence, who knows. But I don't really think that Babbie has entered the mix. I would be sorry, actually, as Babbie is an appealing creature on his own, if not as amusing as Oreb.

> Why are the neighbours not illuminated by the fire? Could their
> cloaks be some really dark colour - darker than black? Is that
> why they are hard to count if they stand too close together?
> "How do you count a party of Neighbours? Count the legs and
> divide by four!"

Fuligin, eh? I think it's maybe that they're not really there. See above on astral projection. You know how Mucor fades in and out. Neighbors do too.
 
> Can the inhumi *really* fly through space? I don't recall when
> and how we learn that, but we haven't witnessed one actually
> doing it. It takes an awful lot of kinetic energy to get to
> escape velocity, even jumping off a very tall tree in a gale.
> Maybe the secret is that they can't fly through space at all,
> and the way to defend Blue against them is to deny them access
> to landers? As someone points out, rescuing the colonists on
> Green would be desirable too, though not essential from the
> point of view of those on Blue in this scenario.

Yes, they really can (see LS3, the end). They shut down their breathing. But they can't do it for very long distances, only when the two worlds are at their closest conjunction. They come to Blue to feed (assuming that the Green colonists are not enough for them), but they need to return to Green to breed. Landers are not part of the scenario, as they are not good with tools (Krait pretty much tells us this). 

> - Krait isn't quite full-grown yet; his appearance as a boy reflects
>   his size, age and maturity as an inhumu. Maybe Krait is just a little
>   younger than Sinew, in fact.

That's what I think, too.
 
> - Quetzal didn't think like Teasel, as far as I can see. Nor did Krait
>   stop being like Sinew after feeding on different people; and when did
>   he ever bite Sinew anyway? If he ever did, it was a long time ago.
>   Why would that one personality persist?

I don't think he did. I think it was his mother, just as you do.

>   In fact, is the blood theory WRONG?

Not entirely. We know for a fact that the inhumi changed after feeding on people. But I doubt that they take on the specifics of single people. It would just be too odd. Sinew is probably a lot like his father (hence the enmity), and Krait is modeling himself as a young Horn. I do think Krait is a great character....

-alga

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Peter Westlake <peter at harlequin.co.uk>
Date: Wed, 16 Feb 2000 18:20:16 +0000

>The Birthday Bear weighed in with some good thoughts:

Thank you!
[...]
>>   In fact, is the blood theory WRONG?

To clarify, I don't mean *really* wrong, just a little different: that
inhumi take up the memories/intelligence of people bitten by their mothers
while they are in the egg (or whatever). Is that what you think too?

>Not entirely. We know for a fact that the inhumi changed after feeding on
>people. But I doubt that they take on the specifics of single people. It
>would just be too odd. Sinew is probably a lot like his father (hence the
>enmity), and Krait is modeling himself as a young Horn. I do think Krait
>is a great character....

I did wonder how Krait came out quite so much like Sinew if all he had
to work with was the genetic material in his blood. I like this explanation;
Krait mimics Horn and comes out like Sinew. Thanks!

SBear.