Subject: (whorl) Re: Digest whorl.v010.n096

From: Kieran Mullen <kieran at phyast.nhn.ou.edu>
Date: Mon, 03 Apr 2000 16:27:56 +0000

> 
> 
> --------------- MESSAGE whorl.v010.n096.1 ---------------
> 
> From: Adam Stephanides <adamsteph at earthlink.net>
> Subject: Horn's body, Green's orbit, and candles
> Date: Sun, 02 Apr 2000 14:52:58 -0700
> MIME-Version: 1.0
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> References: <200004021510.IAA12260 at lists1.best.com>
> 
> alga wrote:
> 
> I have a great deal of trouble putting together the fragmentary
> information in OBW on the orbits of Blue and Green.  At first I assumed
> that they orbited each other, like Earth and the Moon or St. Anne and
> St. Croix (possibly because I'd read the speculation that Blue and Green
> were St. Anne and St. Croix).  But then I read Horn's words on p. 182:
> "We know that conjunctions with Green occur every sixth year.  That
> interval is determined by the motion of both about the Short Sun."  This
> seems to say that Blue and Green independently orbit the Short Sun, and
> simply come near to each other in their separate orbits every sixth
> (Blue) year.  And if Green orbited Blue, and conjunction occurred only
> every six years, that would mean that Green's orbital period around Blue
> was six times as long as Blue's around the Short Sun, which I doubt
> would be possible.

   I don't think that is correct.  Imagine two cars circling a race track.  If 
one catches the other every six laps, then that means it is going 7/6 (1.16) 
times as fast.  If one were 6 times the speed of the other, it would pass it 6 
times or so in one year.

>  And
> again, on p. 195 when Horn is in the pit, he writes: "I remember seeing
> Green directly above my upturned face, and later seeing it no longer,
> but only the innocent stars that had fled before it and returned when it
> had gone."  This also suggests that Green moves visibly with respect to
> the stars in a single night.  True, it might just be a clumsy way of
> saying that the stars moved and Green moved with them; but elsewhere
> Horn's narration is neither clumsy or pedantic. 

   I think that's exactly what it means.  The solid angle visible from the well 
tracked across the night sky.  At some point Green filled the visible portion 
and later it didn't.  It looked like Green moved across the opening.

> Furthermore, as someone
> else once pointed out, if Blue and Green's orbits brought them into
> conjunction as frequently as every six years, they would not be stable:
> the repeated perturberations from each other's gravity would pull them
> into new orbits.
> 

    Hmm... I don't think this is correct.  It is true that if their periods were 
exactly integer multiples, you would have a problem (like the Shepherd Moons and 
the Cassini divisions of Saturn's rings).  But if they are not integer multiples 
you should be ok, I think.  (After all, the gaps in Saturn's rings do not deny 
the existence of the rings themselves!)

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Alice Turner <akt at attglobal.net>
Date: Mon, 03 Apr 2000 21:31:10 +0000

Rostrum said:

> On Mon, 3 Apr 2000, Timothy Reilly quoted Alice:
> 
> > who is working for whom. >It's fascinating. And one single person (not a
> > god) puts the whole unwieldy structure in motion. I won't tell you who that
> > is, but you can >figure it out by keeping track of motivations and
> > opportunities.
> > 
> > Alice, please do tell all.  I'm not up to working it out myself, and as I
> > said I don't intend to try in future.  Same for you Patrick.
> 
> I agree.  If you've got a conspiracy theory, let's hear it so we can argue
> about it.  Somehow I doubt you've found an uncontroversially "right"
> interpretation that we'd all come to if we only read more carefully.

Boys, boys,

I'm not going to do your homework for you! Honestly, it's not that hard to figure out, thinking from back to front. And figuring it out makes the series fun. Ask yourself some sensible political questions.

1) Who stands to gain by a civilian insurrection or civil war? (No fair answering "the populace" or some such; at the start of the campaign Silk is unknown to most of the populace.)

2) Why choose Silk as candidate for calde? (Arbitrary, to a degree perhaps, but there are good reasons for it.)

3) Who is in a position to put a campaign to unseat the Ayuntitmento in motion? (This person or party must know Silk and be able to influence him, must have the wherewithal--money and aides--to physically start a "populist" campaign, must also have access to and information about the Ayuntiamento, as well as the abovemenetioned motive.)

4) How is that campaign implemented? (Whoo-hoo, let me count the ways...well, actually, I'll let you count them.)

5) How does that campaign run out of control? (Can't foresee everything, can we, especially when we have unpredictable gods lurching in and out, doing odd things?)

At any rate, nothing is completely predictable, but there's some pretty tight planning here. 

;-) -alga