Subject: (whorl) Swallow as god

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Thu, 20 Apr 2000 06:01:03 +0000

One of the more problematic passages in THE BOOK OF
THE LONG SUN occurs in Chapter 7 of EXODUS, “The Brown
Mechanics”. Why did Wolfe include such a long
demonstration of the process for manufacturing
taluses, combined with discussion of business ethics
and much besides? Various people have criticised the
passage as boring, extraneous, self-indulgent, etc.
I’d like to venture an explanation for Chapter 7, in
the hope that it’s an original insight.

Existing discussions have focused on Chapter 7’s
expression of Wolfe’s personal background as a
materials engineer (concealed autobiography, Wolfe as
Swallow) and the paradox of how a long technical
disquisition can fail utterly to explain the main
wonder of the taluses, that they are intelligent and
capable of volition—John Gerlach sees this as part of
the strategy of Science Fantasy, the simultaneous
rendition of the scientific and the magical. Swallow
is really an alchemist, in that sense. And there is of
course the humorous component, the plight of an
unemployed robot…

But valid though these perspectives are, I’d like to
add to them. Consider the topic of discussion in
Chapter 7: loosely, the relationship between Swallow,
the Boss, the Engineer, the Contractor, and his
workers, products, and clients. The chief problem the
passage raises is that of Engineer and Product, or,
just as accurately, that of Creator and his creations.
Swallow manufactures taluses, which Silk describes as
a kind of human being; somehow, Swallow invests raw
materials with life, and is master and seller of these
newly living beings, and this is a morally fraught
situation. But consider further: all of Swallow’s
visitors are created beings in a very specific sense.
Silk and Mucor began as embryos with special latent
talents, and were brought to term at the behest of
powerful men (Tussah, Blood) so that they might
usefully express those talents. Marble is a chem, a
robot, built to serve, which she continues to do as a
vocation. And Oreb is a genetically or otherwise
augmented bird, changed to function apparently as an
oracular medium for gods (the Outsider and Scylla).
Silk, Mucor, Marble, and Oreb are like the taluses;
their discussion with Swallow is a discussion of their
own plights and limitations. For Swallow, read Pas, or
even the Outsider, an articulate stand-in for a
Creator g(G)od; for taluses, read created beings
generally.

In other words, Chapter 7 is a disguised discussion of
the responsibilities of the Creator and the duties of
h(H)is creations. As such, it’s theologically central
to LONG SUN, and has many important implications,
which others may choose to explore…

=====
Nicholas Gevers
Associate Editor, Infinity Plus
(http://www.infinityplus.co.uk)

__________________________________________________
Do You Yahoo!?
Send online invitations with Yahoo! Invites.
http://invites.yahoo.com

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Patri10629 <patri10629 at aol.com>
Date: Thu, 20 Apr 2000 13:55:43 +0000

Good one, Nick. Well done.

It now makes lots of sense.

Patrick O'Leary