Subject: (whorl) Green Thoughts

From: Joel Priddy <mossmail at yahoo.com>
Date: Wed, 02 Aug 2000 10:46:36 +0000

Ahoy, ahoy,

I thoroughly enjoyed IGJ, and have since thoroughly
enjoyed catching up on the discussion here. Here's my
two cents...

The Inhumi Secret:
Although I wish it were otherwise, I left IGJ with the
distinct impression that the Golden Rule was the
secret of the inhumi. All of the business with inhumi
feeling that they were human spirits caught in vampire
bodies, and wanting nothing more than to be fully
human, seemed to be leading up to it (Although I guess
it's significant that Jahlee can't give up her little
love-nips when in Nessus). But the clincher was when
Horn is talking to Hide about the inhumi, and Jahlee
interrupts him at some point, and basically states the
Golden Rule thing , and Horn replies with "I wasn't
going to say that, and I never would say that." Which
I take to mean that saying it would break his oath.

Although maybe he would never say that because he
thinks its a silly idea too, but that wasn't how I
read it.

Also, one of the earlier convincing arguments against
the Golden Rule being the secret was that it was
impractical to employ, and IGJ states several times
that the secret is impractical. Unwieldy, as it were.

Oh, and then there's the whole Eucharist thing... I
rolled my eyes when I first read the scene. It seemed
to me that Wolfe was getting a little lazy and too
direct when it came to the Catholic references. But it
just occurred to me to project it onto the inhumi.
Humans participate in a pretend blood-sharing ritual
to pretend to be closer to Divine Nature. Inhumi
participate in a real blood-sharing ritual in order to
really participate in human nature. So they become a
degraded parallel to our own striving for Grace, which
is accomplished via the Golden Rule.

Much of IGJ seems to be about showing us that the
inhumi are worthy of charity. We see that Horn's
relationship to Krait wasn't the exception brought on
by Krait being Sinewy, but could be the rule. If Horn
can just keep adopting inhumi...

Reverence of Pas:
I don't think we can be thinking about Pas as being
just a disembodied Typhon anymore. We all know that
power corrupts, and absolute power corrupts
absolutely, but it seems that divine power makes you
indistinguishable from God, and therefore you sorta
become a part of God. Kypris is a precedent here, but
Wolfe stories are full of things imitating things so
well that they become what they were imitating. Time
turning our lies into truths, and such. This, plus the
possible addition of Outsider-inspired Silk into his
system may make Pas an entity worthy of reverence. 

Oreb in the dream projections:
I'm sorry, but I just can't stop think of Heckel and
Jeckel (sp?), the cartoon birds. No matter how I try
to picture Oreb during his feathered dwarf episodes, I
can't get past cartoon imagery. In  my weaker moments
I even picture him with the stub of a cigar and
three-fingered gloves.

cephalothorax

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Wed, 02 Aug 2000 22:56:33 +0000

Joel Priddy wrote:
> secret of the inhumi. [snip] But the clincher was when

The actual passage is:

	   "You sell your own kind to us for weapons and treasure,"
	she told him [Hide] almost apologetically, "and your cruelty
	and the more numerous you are, the crueler and more violent you
	are.  Your cruelty and your violence strengthen us."
	   ...
	   "Ask this man you call your father.  He'll tell you."
	   I said, "He hasn't, and he won't." (380-81)

But in fact Horn has told Hide that human cruelty and violence
strengthen the inhumi, in his discussion of why they shouldn't kill
Jahlee. (354)  So what Horn won't tell Hide must be something else,
perhaps Jahlee's deterministic view of human nature.  And since Horn has
told it, it can't be the secret.

--Adam

---

From: William Ansley <wansley at warwick.net>
Date: Wed, 02 Aug 2000 23:18:10 +0000

At 10:46 AM -0700 8/2/00, cephalothorax  (Joel Priddy 
<mossmail at yahoo.com>) wrote:

>can't get past cartoon imagery.

Of course! I knew that Wolfe's description of the "dream Oreb" 
reminded me of something. I bet it's deliberate; Wolfe has used 
cartoon imagery more than once before.

>In  my weaker moments

Now you're being silly. Cartoon birds don't wear gloves! But I 
remember the cigar.

"I say old bean, Silk good!"

William Ansley