Subject: (whorl) Oreb/Pas

From: stilskin <stilskin at sff.net>
Date: Thu, 17 Aug 2000 18:47:24 +0000

Continuing with my thoughts/questions about Oreb's death and resurrection.  Again apologies if this is old hat.

I wondered before whether Oreb, following his death prior to Silk's sacrifice, might not have been possessed by one of the gods of Mainframe, or perhaps even the Outsider.

This from pp. 91-92 of the hardcover Lake of the Long Sun:

   Oreb dropped onto Silk's shoulder, startling him into looking up; as he did, Oreb caught a lock of his straying hair and tugged at it.

    "He knows what you're feeling," Chenille said quietly.  "He would like to make you laugh, if he can."

     "He's a good bird -- a very good bird.  This isn't the first time he's come to me of his own accord."

     "You would take him with you, wouldn't you?  Even if you were sent to that administrative position?  Silk.  It isn't against some rule for augurs to keep pets?"

     "No. They're permitted."

     "So everything wouldn't be lost, even then."

Now Chenille in this passage has been possessed by, and is speaking as, Kypris.  Kypris, a minor goddess of love, who was, in Severian's Urth, the favorite mistress of Typhon/Pas, and who thus, by his favor, was invited aboard the Whorl as a disembodied goddess.  Chenille/Kypris's final line here is odd.  Why should she care so much if Oreb accompanies Silk?  Because Oreb is a good bird and a good friend to Silk?  That's hardly enough.  Recall that the other major gods have banded together to overthrow and destroy Pas.  Could it be that a portion of Pas has been preserved and downloaded into Oreb . . . all the better so that Pas can keep an eye on Silk, who as we know was genetically augmented and designed to serve as Pas's new body in Blue or Green (such, at least, is my memory of later developments or suppositions I've read on this list pertaining thereto).

So:  Oreb is a shard of Pas, perhaps not even fully conscious, the better to hide from his patricidal family, his only ally Kypris, his favorite on Urth, and a goddess equally detested by his family on the Whorl.

A final piece of evidence:

Later in that same conversation, Silk says:  

     "I even like Orchid, and every god" -- He would have stopped, but it was already too late -- "knows I felt sorry for her this afternoon."

     She [Chenille/Kypris] laughed softly.  "All the gods don't know.  Silk. . . .  One does.  Two."

Now who are those two gods?  One is surely Kypris herself, who manifested in the window of the manteion during the funeral of Orpine, Orchid's previously unacknowledged daughter.  But then who is the other?  On first reading I simply assumed it was the Outsider.  But now I'm not so sure.  Perhaps after all it refers to Pas . . . and if Pas is present in some way within Oreb, then the statement is literally accurate, for now Oreb/Pas, too, knows what Silk was feeling.  And of course, Chenille/Kypris began the conversation by noting that Oreb "knows what you're feeling."

Well, any thoughts/comments appreciated.  This is the third time I've read the first 2 books of the Short Sun, and the scales drop off more and more with each reading, but I've got a long way to go.

Falcon

www.sff.net/people/stilskin
_______________________________________________
Get free Internet access at www.thesimpsons.com

*This is WHORL, for discussion of Gene Wolfe's Book of the Long Sun.
*More Wolfe info & archive of this list at http://www.moonmilk.com/whorl/
*To leave the list, send "unsubscribe" to whorl-request at lists.best.com
*If it's Wolfe but not Long Sun, please use the URTH list: urth at lists.best.com

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Sat, 19 Aug 2000 17:25:30 +0000

the Oreb as Kypris and also (thus) as Holy Spirit. The statement that Silk
might move up to an administrative position links with the death,
resurrection, and eventual ascension of Silk (Jesus) to a heavenly throne
(as part of the trinity, with Pas/father and Kypris/spirit). He would get
to take Oreb with him, and pass him on to others (as to Horn). 
	It is also interesting to speculate on the relationship of Pas to the
Outsider. Pas himself has undergone death and resurrection, no? Dismembered
by his family, and then restored to life through Kypris's work. We can
assume that Old Pas was Evil Typhon downloaded, but what about New Pas? New
Pas is clearly to the Father what Silk is to the Son and Kypris to the
Spirit (the archetype of femininity in Christian thought). 
	The Spirit is sent by the Father to Jesus at the latter's baptism, as His
earthly guide during His human life. Oreb fulfills this function, and thus
might be seen as manifesting both New Pas and also Kypris. 
	(Yes, I know Oreb is also in Germanic mythology, as the limp also goes
with Claudius, etc. But given that Silk's life is a copy of the gospel
narrative, I submit that the primary imagery is taken from there.)
	Scylla remains. I suggested Scylla as the novelistic equivalent of the
Harlot in Revelation, riding on the back of the scarlet beast. The Harlot
is the counterfeit of the Spirit-created Church, and thus of the Spirit.
Thus, Scylla imagery associated with Kypris and Oreb would not be out of
line, Scylla as mirror image of Kypris. Does this work? Are there tags in
the novels that associate Scylla-imagery with Kypris-imagery?

Pat. Nut.